<!DOCTYPE html>
<html lang="en-AU">
<head >
<meta charset="UTF-8" />
<title>What I&#8217;m Reading &#8211; Emily Brewin</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Feed" href="https://meanjin.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Comments Feed" href="https://meanjin.com.au/comments/feed/" />
<link rel="canonical" href="https://meanjin.com.au/blog/what-im-reading-emily-brewin/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meanjin.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=1f7f3e2e460ef61661172402361e37d1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://meanjin.com.au/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css?ver=1f7f3e2e460ef61661172402361e37d1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='https://meanjin.com.au/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=1f7f3e2e460ef61661172402361e37d1' type='text/css' media='all' />
<link rel='stylesheet' id='meanjin-css'  href='https://meanjin.com.au/wp-content/themes/meanjin/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://meanjin.com.au/wp-includes/css/dashicons.min.css?ver=1f7f3e2e460ef61661172402361e37d1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://meanjin.com.au/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://meanjin.com.au/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='memberful-wp-profile-widget-css'  href='https://meanjin.com.au/wp-content/plugins/memberful-wp/stylesheets/widget.css?ver=1.30.0' type='text/css' media='all' />
<link rel='stylesheet' id='wml_client_style-css'  href='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/css/wmlc_client.css?ver=1f7f3e2e460ef61661172402361e37d1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Crimson+Text&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://meanjin.com.au/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://meanjin.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=1f7f3e2e460ef61661172402361e37d1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://meanjin.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/slidetabs/js/jquery-1.11.0.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js?ver=1f7f3e2e460ef61661172402361e37d1'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-mailto-links/public/js/wp-mailto-links.js?ver=1f7f3e2e460ef61661172402361e37d1'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/js/wmljs.js?ver=1f7f3e2e460ef61661172402361e37d1'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/js/jquery.infinitescroll.min.js?ver=1f7f3e2e460ef61661172402361e37d1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://meanjin.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meanjin.com.au/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fwhat-im-reading-emily-brewin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fwhat-im-reading-emily-brewin%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68496436-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://meanjin.memberful.com",
    intercept: [
            "http://meanjin.com.au?memberful_endpoint=auth",
            "https://meanjin.com.au?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    if(s.addEventListener) {
      s.addEventListener("load", setup, false);
    } else {
      s.attachEvent("onload", setup);
    }

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//meanjin.com.au/?wordfence_logHuman=1&hid=E72B8E910E9FE7775EEEA837BE789E7F');
</script><style type="text/css" media="all">
/* WP Mailto Links Plugin */
span.wpml-nodis { display:none !important; }
span.wpml-rtl { unicode-bidi:bidi-override !important; direction:rtl !important; display:inline !important; }
.wpml-encoded { position:absolute; margin-top:-0.3em; z-index:1000; color:green; }
.mail-link { white-space:nowrap; }

a.mail-icon-1 {
    background-image:url("https://meanjin.com.au/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png");
    background-repeat:no-repeat;
        background-position:100% 50%; padding-right:18px;
    }
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://meanjin.com.au/wp-content/themes/meanjin/images/favicon.png" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What I&#8217;m Reading &#8211; Emily Brewin" />
<meta property="og:url" content="https://meanjin.com.au/blog/what-im-reading-emily-brewin/" />
<meta property="og:description" content="When I was in grade one, Mum decided it was time for me to get musical. So, despite having no natural inclination, she packed me off to Mrs Gregovich’s (AKA Mrs G, to those of us who had trouble gr…" />
<meta property="article:published_time" content="2017-08-30T00:00:31+00:00" />
<meta property="article:modified_time" content="2017-08-30T01:18:17+00:00" />
<meta property="og:site_name" content="Meanjin" />
<meta property="og:image" content="https://meanjin.com.au/wp-content/uploads/2017/08/800px-C._Bechstein_Poster_about_1920_edit-500x500-1.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="500" />
<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="What I&#8217;m Reading &#8211; Emily Brewin"><meta name="twitter:description" content="When I was in grade one, Mum decided it was time for me to get musical. So, despite having no natural inclination, she packed me off to Mrs Gregovich’s (AKA Mrs G, to those of us who had trouble grasping her exotic name) piano class. The weekly lessons were conducted in a far-flung corner of my country primary school in a small stuffy room I suspect was actually the broom closet. In this room, I learnt to play classic numbers such as C,D,E and C,B,A, moving slowly on to more sophisticated pieces like one-handed ‘Chopsticks’. After an initial burst of&hellip;"><meta name="twitter:image" content="https://meanjin.com.au/wp-content/uploads/2017/08/800px-C._Bechstein_Poster_about_1920_edit-500x500-1.jpg">
</head>
<body class="post-template-default single single-post postid-5606 single-format-standard custom-background header-image content-sidebar blog" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://meanjin.com.au/">Meanjin</a></p><p class="site-description" itemprop="description">The Best of New Writing in Australia</p></div><div class="widget-area header-widget-area"><section id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget"><div class="widget-wrap">  <h4 class="widget-title widgettitle">Your account</h4>
  <a href="https://meanjin.com.au?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="subscribe-box"><a href="https://meanjin.com.au/subscribe/"><img class="alignnone" src="https://meanjin.com.au/wp-content/uploads/2017/08/Meanjin.gif" alt="" width="375" height="90" /></a></div>
</div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://meanjin.com.au/about-meanjin/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://meanjin.com.au/currentissue/" itemprop="url"><span itemprop="name">Editions</span></a>
<ul  class="sub-menu">
	<li id="menu-item-5462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5462"><a href="https://meanjin.com.au/spring-207/" itemprop="url"><span itemprop="name">Current: Spring 2017</span></a></li>
	<li id="menu-item-5153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5153"><a href="https://meanjin.com.au/winter-2017/" itemprop="url"><span itemprop="name">Winter 2017</span></a></li>
	<li id="menu-item-4775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4775"><a href="https://meanjin.com.au/autumn-2017/" itemprop="url"><span itemprop="name">Autumn 2017</span></a></li>
	<li id="menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4247"><a href="https://meanjin.com.au/meanjin-summer-2016/" itemprop="url"><span itemprop="name">Summer 2016</span></a></li>
	<li id="menu-item-3723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723"><a href="https://meanjin.com.au/spring-2016/" itemprop="url"><span itemprop="name">Spring 2016</span></a></li>
	<li id="menu-item-3323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3323"><a href="https://meanjin.com.au/winter-2016/" itemprop="url"><span itemprop="name">Winter 2016</span></a></li>
	<li id="menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2851"><a href="https://meanjin.com.au/autumn-2016/" itemprop="url"><span itemprop="name">Autumn 2016</span></a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2301"><a href="https://meanjin.com.au/meanjin-summer-2015/" itemprop="url"><span itemprop="name">Summer 2015</span></a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2302"><a href="https://meanjin.com.au/currentissue/past-issues/" itemprop="url"><span itemprop="name">Past Issues</span></a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://meanjin.com.au/blog/" itemprop="url"><span itemprop="name">Blog</span></a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://meanjin.com.au/category/essays/" itemprop="url"><span itemprop="name">Essays</span></a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="https://meanjin.com.au/category/fiction/" itemprop="url"><span itemprop="name">Fiction</span></a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1596"><a href="https://meanjin.com.au/category/memoir/" itemprop="url"><span itemprop="name">Memoir</span></a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://meanjin.com.au/category/poetry/" itemprop="url"><span itemprop="name">Poetry</span></a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://meanjin.com.au/subscribe/" itemprop="url"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-5204" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-5204"><a target="_blank" href="https://www.instagram.com/meanjinquarterly_/" itemprop="url"><span itemprop="name"><i class="_mi fa fa-instagram" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Instagram</span></span></a></li>
<li id="menu-item-1600" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1600"><a target="_blank" href="https://www.facebook.com/Meanjin" itemprop="url"><span itemprop="name"><i class="_mi dashicons dashicons-facebook-alt" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Facebook</span></span></a></li>
<li id="menu-item-1601" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1601"><a target="_blank" href="https://twitter.com/Meanjin" itemprop="url"><span itemprop="name"><i class="_mi dashicons dashicons-twitter" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Twitter</span></span></a></li>
<li class="search"><a id="main-nav-search-link" class="icon-search"></a><div class="search-div"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://meanjin.com.au/" role="search"><meta itemprop="target" content="https://meanjin.com.au/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search..." /><input type="submit" value="Search"  /></form></div></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-5606 post type-post status-publish format-standard has-post-thumbnail category-blog entry gs-1 gs-odd gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">What I&#8217;m Reading &#8211; Emily Brewin</h1>
<div class="author">Emily Brewin</div><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-30T10:00:31+00:00">August 30, 2017</time> </p></header><div class="entry-content" itemprop="text"><p>When I was in grade one, Mum decided it was time for me to get musical. So, despite having no natural inclination, she packed me off to Mrs Gregovich’s (AKA Mrs G, to those of us who had trouble grasping her exotic name) piano class.</p>
<p>The weekly lessons were conducted in a far-flung corner of my country primary school in a small stuffy room I suspect was actually the broom closet. In this room, I learnt to play classic numbers such as <em>C,D,E</em> and <em>C,B,A</em>, moving slowly on to more sophisticated pieces like one-handed ‘Chopsticks’.</p>
<p>After an initial burst of enthusiasm, in which I imagined I was destined for great things, my fervor for the piano cooled and soon Mum was pestering me relentlessly to practice. But who has time for piano, when Lucy Robinson’s pet terrier, Basil, is drowning on <em>Neighbours</em> that night. Before long, Mrs G was calling me scatterbrained and I was secretly pondering ways to paralyse my own fingers. Needless to say, my piano career was anything but stellar.</p>
<p>But that doesn’t mean I’ve completely given up my notions of grandeur. You see, I’ve decided to write a novel—my third. And it’s not just any novel, but one featuring a concert pianist. To be on the safe side, I haven’t made the pianist my point-of-view character. Instead her small daughter, Gracie, is telling the story, and luckily for me she hasn’t got a musical bone in her body either. Despite this, she needs to be able to describe her mother’s playing and should have a basic knowledge of musical terms and composers … all of which has led me to my current research and reading material.</p>
<p>Sitting dumbly beside Mrs G in that hot, stuffy broom room, I certainly didn’t picture myself pouring over YouTube clips (there was no Internet then anyway … imagine that!) or books about the piano. But here I am, thirty years later, doing just that. And to my utter surprise, it is fascinating.</p>
<p>Some nights I while hours away online, observing how fingers dance across keys or how emotions cloud pianists’ faces as they play. I examine body language, facial expressions, hand movements, costumes and hair, and wonder endlessly why these pianists are generally so good-looking. It’s spellbinding!</p>
<p>The piano plays a central role in my new novel. It is a complex character that divides as well as unifies those around it. As I write, I imagine how Gracie might approach the piano, considering this. I picture a tentative touch laced with a longing to sit down in front of it. I turn to books for inspiration.</p>
<p>Reading about the piano proves even more fruitful than watching YouTube. I note how other authors address the instrument in their work, how their characters interact physically and emotionally with it. I experience the force at which these characters press the keys and read the thoughts running through their heads as they do so.</p>
<p>In her memoir, <em>Piano Lessons</em>, concert pianist, Anna Goldsworthy, recalls her musical awakening. Unlike moi, Goldsworthy was a musically gifted child and describes in wonderful detail her journey to international stardom. Goldsworthy demonstrates how technique and music can be brought to life through words. Playing Shostakovich’s ‘Lyrical Waltz’ at a concert, Goldworthy imagines her teacher, Mrs Siven, instructing her: ‘This C in left hand wants to go to F, yes? To visit his friend. And now comes beautiful melody, queen absolutely, and here this G sharp must be fully alert!’</p>
<p>I was also recommended <em>Piano Stories</em> by Uruguayan author and pianist, Felisberto Hernandez. Hernandez played music in silent movie theatres as a kid and is said to have influenced writers, Gabriel García Márquez, Julio Cortázar and Italo Calvino. The book is a collection of fifteen short stories often told from a male piano player’s POV. I haven’t read all of these but have dipped in and out of them instead; fascinated by Hernandez’s habit of giving inanimate objects life. In ‘The Stray Horse’ he writes that a red pencil is, ‘like a piglet suckling in quick, short bursts, it would cling hungrily to the white of the page, leaving little sharp footprints with its short black hoof and merrily wagging its long red tail.’ Hernandez’s unconventional descriptions help me consider new perspectives when defining my own piano.</p>
<p>Zoe Morrison’ s <em>Music and Freedom</em> and Vikram Seth’s <em>An Equal Music </em>have proved to be research gold also. And, I’m always on the lookout for more …</p>
<p>As I read, I like to think that Mrs G would be pleased to know that, although I never became the concert pianist I aspired to, the piano is once again a presence in my life and, more importantly, I can now play chopsticks with two hands instead of just the one.</p>
<p>&nbsp;</p>
<p><em>Emily Brewin is a Melbourne-based freelance writer and secondary school teacher. </em>Hello, Goodbye<em> is her first novel. Her second is due for release with Allen &amp; Unwin in July 2018. She has been awarded an Australian Society of Authors Emerging Writers&#8217; and Illustrators&#8217; mentorship for her fiction writing, and has been shortlisted for two manuscript development programs. She is currently working on her third novel. Emily can be reached via her website: </em><a href="https://emilybrewin.com/" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=https://emilybrewin.com/&amp;source=gmail&amp;ust=1504051092978000&amp;usg=AFQjCNEwa-gM3rGNpevdHCK-ZXgRJjrczw"><em>https://emilybrewin.com/</em></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5606" class="share-facebook sd-button no-icon" href="https://meanjin.com.au/blog/what-im-reading-emily-brewin/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5606" class="share-twitter sd-button no-icon" href="https://meanjin.com.au/blog/what-im-reading-emily-brewin/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button no-icon" href="https://meanjin.com.au/blog/what-im-reading-emily-brewin/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/" class="" rel="" target=""><img width="640" height="128" src="https://meanjin.com.au/wp-content/uploads/2017/06/subscribe-to-meanjin-after-entry.jpg" class="image wp-image-5180  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2017/06/subscribe-to-meanjin-after-entry.jpg 640w, https://meanjin.com.au/wp-content/uploads/2017/06/subscribe-to-meanjin-after-entry-300x60.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://meanjin.com.au/blog/"><img src="https://meanjin.com.au/wp-content/uploads/2017/07/spike-the-meanjin-blog.jpeg" /></a></p>
</div>
		</div></section>
<section id="text-13" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Who is Spike?</h4>
			<div class="textwidget">Spike is Meanjin’s blog. The name comes from Meanjin’s original meaning as an Aboriginal word for the spike of land on which central Brisbane sits.</div>
		</div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent Posts</h4>
		<ul>
					<li>
				<a href="https://meanjin.com.au/blog/what-im-reading-emily-brewin/">What I&#8217;m Reading &#8211; Emily Brewin</a>
						</li>
					<li>
				<a href="https://meanjin.com.au/uncategorised/lachlan-macquarie-and-the-prisoners-of-war/">Lachlan Macquarie and the &#8216;prisoners of war&#8217;</a>
						</li>
					<li>
				<a href="https://meanjin.com.au/blog/canberra-unloved-city/">Canberra, Unloved City</a>
						</li>
					<li>
				<a href="https://meanjin.com.au/blog/love-in-time-confronting-queerness-in-call-me-by-your-name/">Love in Time: Confronting Queerness in Call Me by Your Name</a>
						</li>
					<li>
				<a href="https://meanjin.com.au/uncategorised/john-clarkes-second-world-war/">John Clarke’s Second World War</a>
						</li>
				</ul>
		</div></section>
		</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://meanjin.com.au/" role="search"><meta itemprop="target" content="https://meanjin.com.au/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_afbf3229ac3fa431c02e1efcc_209be4db2c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign up for news from Meanjin" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-5027 post type-post status-publish format-standard has-post-thumbnail category-fiction entry gs-1 gs-odd gs-featured-content-entry"><div class="entry-content"><p>By the time mum pulls into the station, Levi is about ready to piss himself, has the empty water bottle in his hand, eyeing me across the back seat as if to say, I’ll do it, I’ll fucken do it. The car stops in the empty lot and Levi bolts for the <a class="more-link" href="https://meanjin.com.au/fiction/beacon-2/">[Read more...]</a></p></div></article></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">	<p>Site by <a href="http://madeleinebegan.com/">Madeleine Egan</a>
	</div></footer></div>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/meanjin.com.au\/blog\/what-im-reading-emily-brewin\/":5606};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/blog/what-im-reading-emily-brewin/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://meanjin.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/themes/meanjin/js/global.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/wp-embed.min.js?ver=1f7f3e2e460ef61661172402361e37d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'94218879',post:'5606',tz:'10',srv:'meanjin.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '94218879', '5606' ]);
</script>
</body></html>

<!-- Dynamic page generated in 0.598 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-30 11:25:59 -->

<!-- Compression = gzip -->