<!DOCTYPE html><html lang="en-AU"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>What I&#8217;m Reading</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-aeb4a7fe4e32bf68704f7cb2807c5a85" href="https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-aeb4a7fe4e32bf68704f7cb2807c5a85.css" media="all" /><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Feed" href="https://meanjin.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Comments Feed" href="https://meanjin.com.au/comments/feed/" /><link rel="canonical" href="https://meanjin.com.au/blog/what-im-reading-elijah-kelly/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script
 src="//www.googletagmanager.com/gtag/js?id=UA-6182839-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript"> var mi_version = '8.11.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-6182839-1',
 ];
 /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for (var index = 0; index < disableStrs.length; index++) {
 if (document.cookie.indexOf(disableStrs[index] + '=true') > -1) {
 return true;
 }
 }
 return false;
 }
 /* Disable tracking if the opt-out cookie exists. */
 if (__gtagTrackerIsOptedOut()) {
 for (var index = 0; index < disableStrs.length; index++) {
 window[disableStrs[index]] = true;
 }
 }
 /* Opt-out function */
 function __gtagTrackerOptout() {
 for (var index = 0; index < disableStrs.length; index++) {
 document.cookie = disableStrs[index] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[disableStrs[index]] = true;
 }
 }
 if ('undefined' === typeof gaOptout) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if (mi_track_user) {
 function __gtagDataLayer() {
 dataLayer.push(arguments);
 }
 function __gtagTracker(type, name, parameters) {
 if (!parameters) {
 parameters = {};
 }
 if (parameters.send_to) {
 __gtagDataLayer.apply(null, arguments);
 return;
 }
 if (type === 'event') { 
 parameters.send_to = monsterinsights_frontend.ua;
 __gtagDataLayer(type, name, parameters);
 } else {
 __gtagDataLayer.apply(null, arguments);
 }
 }
 __gtagTracker('js', new Date());
 __gtagTracker('set', {
 'developer_id.dZGIzZG': true,
 });
 __gtagTracker('config', 'UA-6182839-1', {"forceSSL":"true"} );
 window.gtag = __gtagTracker;										(function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function () {
 var args = Array.prototype.slice.call(arguments);
 args.unshift('send');
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if (len === 0) {
 return;
 }
 var f = arguments[len - 1];
 if (typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function') {
 if ('send' === arguments[0]) {
 var hitConverted, hitObject = false, action;
 if ('event' === arguments[1]) {
 if ('undefined' !== typeof arguments[3]) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ('pageview' === arguments[1]) {
 if ('undefined' !== typeof arguments[2]) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path': arguments[2],
 }
 }
 }
 if (typeof arguments[2] === 'object') {
 hitObject = arguments[2];
 }
 if (typeof arguments[5] === 'object') {
 Object.assign(hitObject, arguments[5]);
 }
 if ('undefined' !== typeof arguments[1].hitType) {
 hitObject = arguments[1];
 if ('pageview' === hitObject.hitType) {
 hitObject.eventAction = 'page_view';
 }
 }
 if (hitObject) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs(hitObject);
 __gtagTracker('event', action, hitConverted);
 }
 }
 return;
 }
 function mapArgs(args) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page': 'page_path',
 'location': 'page_location',
 'title': 'page_title',
 };
 for (arg in args) {
 if (!(!args.hasOwnProperty(arg) || !gaMap.hasOwnProperty(arg))) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }
 try {
 f.hitCallback();
 } catch (ex) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 })();
 } else {
 console.log("");
 (function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 })();
 }
 </script> <!-- / Google Analytics by MonsterInsights --> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meanjin.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=b6fd47f9b00d1537153d8ca27f5443fb' type='text/css' media='all' /> <style id='addtoany-inline-css' type='text/css'> body:not(.single-post) .a2a_floating_style { display: none !important; }
.addtoany_content {
clear: both;
 margin: 16px 0;
 position: relative;
 bottom: 135px;
 float: right;
}
.a2a_floating_style {
 background-color: #fff;
 border-radius: 6px;
 position: absolute !important;
 margin-left: 12% !important;
 z-index: 9999995;
} </style> <script type='text/javascript' id='wpi_js_urls-js-extra'> /* <![CDATA[ */
var WPiURLS = {"WPIDB_URL":"https:\/\/meanjin.com.au\/wp-content\/plugins\/wpi-designer-button-shortcode\/"};
var WPIDB_FONTS = ["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"];
var WPIDB_FONTS_SIZES = ["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"];
var WPIDB_FONTS_WEIGHTS = ["100","300","400","600","700"];
var WPIDB_LETTER_SPACING = ["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"];
var WPIDB_MARGIN = ["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"];
var WPIDB_BORDER_WIDTH = ["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"];
var WPIDB = {"fonts":["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"],"font_sizes":["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"],"font_weights":[100,300,400,600,700],"letter_spacing":["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"],"margin":["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"],"border_width":["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wpi-designer-button-shortcode/inc/wpi_script.js' id='wpi_js_urls-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/meanjin.com.au","hash_tracking":"false","ua":"UA-6182839-1","v4_id":""};/* ]]> */ </script> <script defer type='text/javascript' id='addtoany-core-js-before'> window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
 Share: "Share",
 Save: "Save",
 Subscribe: "Subscribe",
 Email: "Email",
 Bookmark: "Bookmark",
 ShowAll: "Show All",
 ShowLess: "Show less",
 FindServices: "Find service(s)",
 FindAnyServiceToAddTo: "Instantly find any service to add to",
 PoweredBy: "Powered by",
 ShareViaEmail: "Share via email",
 SubscribeViaEmail: "Subscribe via email",
 BookmarkInYourBrowser: "Bookmark in your browser",
 BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
 AddToYourFavorites: "Add to your favourites",
 SendFromWebOrProgram: "Send from any email address or email program",
 EmailProgram: "Email program",
 More: "More&#8230;",
 ThanksForSharing: "Thanks for sharing!",
 ThanksForFollowing: "Thanks for following!"
};
a2a_config.icon_color="transparent,#ef5244"; </script> <script defer type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script defer type='text/javascript' async src='https://meanjin.com.au/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-mailto-links/core/includes/assets/js/custom.js' id='wpmt-js-frontend-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/meanjin.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/meanjin.com.au\/wp-json\/wordpress-popular-posts","ID":25391,"token":"884b07310a","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wpi-designer-button-shortcode/inc/front_global.js?t=768#038;siteground-async=1' id='wpi_front_global_script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wpi-designer-button-shortcode/inc/front_script.js?t=768#038;siteground-async=1' id='wpi_front_script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/mobile-menu/includes/js/mobmenu.js' id='mobmenujs-js'></script><link rel="https://api.w.org/" href="https://meanjin.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://meanjin.com.au/wp-json/wp/v2/posts/25391" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meanjin.com.au/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fwhat-im-reading-elijah-kelly%2F" /><link rel="alternate" type="text/xml+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fwhat-im-reading-elijah-kelly%2F&#038;format=xml" /> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-68496436-1', 'auto');
 ga('send', 'pageview'); </script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '164846307536125');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=164846307536125&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><script>var ms_grabbing_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.8.7 - Responsive Touch Image Slider | avt.li/msf" /> <script type="text/javascript"> window.MemberfulOptions = {
 site: "https:\/\/meanjin.memberful.com",
 memberSignedIn: false  };
 (function() {
 var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';
 setup = function() { window.MemberfulEmbedded.setup(); };
 s.addEventListener("load", setup, false);
 ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
 })(); </script> <style>img#wpstats{display:none}</style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><link rel="preload" href="https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/fonts/hustle-icons-font.woff2" as="font" type="font/woff2" crossorigin> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-68496436-1', 'auto');
 ga('send', 'pageview'); </script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '164846307536125');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=164846307536125&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><style type="text/css" id="custom-background-css"> body.custom-background { background-color: #ffffff; } </style> <!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="What I&#8217;m Reading" /><meta property="og:url" content="https://meanjin.com.au/blog/what-im-reading-elijah-kelly/" /><meta property="og:description" content="It’s early November and I’m sitting at my desk looking out the window… again. I’ve sat here every day since December 15th 2021—the day Tasmania’s borders opened—and at this point I’m seriously cons…" /><meta property="article:published_time" content="2022-12-19T23:00:22+00:00" /><meta property="article:modified_time" content="2022-12-20T00:01:22+00:00" /><meta property="og:site_name" content="Meanjin" /><meta property="og:image" content="https://meanjin.com.au/wp-content/uploads/2022/12/Kelly.png" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="500" /><meta property="og:image:alt" content="" /><meta name="twitter:site" content="@Meanjin" /><meta name="twitter:text:title" content="What I&#8217;m Reading" /><meta name="twitter:image" content="https://meanjin.com.au/wp-content/uploads/2022/12/Kelly.png?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!-- End Jetpack Open Graph Tags --><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-32x32.png" sizes="32x32" /><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-180x180.png" /><meta name="msapplication-TileImage" content="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-270x270.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://meanjin.com.au/?custom-css=13bdce8544" /></head><body class="post-template-default single single-post postid-25391 single-format-standard custom-background _masterslider _ms_version_3.8.7 wpi_db fpt-template-genesis header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible blog mob-menu-slideout-over" itemscope itemtype="https://schema.org/WebPage"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://meanjin.com.au/">Meanjin</a></p><p class="site-description" itemprop="description">The Best of New Writing in Australia</p></div><div class="widget-area header-widget-area"><section id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Your account</h4> <a href="https://meanjin.com.au/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="MeanjinBox"> <a href="http://meanjin.com.au/subscribe/"> <img src="https://meanjin.com.au/wp-content/uploads/2022/03/Sub_banner_large-scaled.jpg" width="340px" alt="Subscribe to Meanjin"> </a></div></div></div></section></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28"><a href="https://meanjin.com.au/about-meanjin/" itemprop="url"><span itemprop="name">About</span></a><ul class="sub-menu"><li id="menu-item-10001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10001"><a href="https://meanjin.com.au/about-meanjin/" itemprop="url"><span itemprop="name">About Meanjin</span></a></li><li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="https://meanjin.com.au/about-meanjin/contribute-to-meanjin/" itemprop="url"><span itemprop="name">Contribute to Meanjin</span></a></li><li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9863"><a href="https://meanjin.com.au/about-meanjin/copyright-and-payment/" itemprop="url"><span itemprop="name">Copyright and Payment</span></a></li><li id="menu-item-9866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9866"><a href="https://meanjin.com.au/about-meanjin/staff/" itemprop="url"><span itemprop="name">Staff</span></a></li><li id="menu-item-9865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9865"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/get-involved/" itemprop="url"><span itemprop="name">Get Involved</span></a></li><li id="menu-item-9864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9864"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/" itemprop="url"><span itemprop="name">Get In Touch</span></a></li><li id="menu-item-9861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9861"><a href="https://meanjin.com.au/about-meanjin/blog-code-of-conduct/" itemprop="url"><span itemprop="name">Blog Code of Conduct</span></a></li></ul></li><li id="menu-item-8863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8863"><a href="https://meanjin.com.au/editions/" itemprop="url"><span itemprop="name">Editions</span></a></li><li id="menu-item-22060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22060"><a href="https://meanjin.com.au/shop/" itemprop="url"><span itemprop="name">Shop</span></a></li><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://meanjin.com.au/blog/" itemprop="url"><span itemprop="name">Blog</span></a></li><li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://meanjin.com.au/category/essays/" itemprop="url"><span itemprop="name">Essays</span></a></li><li id="menu-item-1598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="https://meanjin.com.au/category/fiction/" itemprop="url"><span itemprop="name">Fiction</span></a></li><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1596"><a href="https://meanjin.com.au/category/memoir/" itemprop="url"><span itemprop="name">Memoir</span></a></li><li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://meanjin.com.au/category/poetry/" itemprop="url"><span itemprop="name">Poetry</span></a></li><li id="menu-item-10104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10104"><a href="https://meanjin.com.au/podcast-home/" itemprop="url"><span itemprop="name">Podcasts</span></a></li><li id="menu-item-14908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14908"><a href="https://meanjin.com.au/reviews/" itemprop="url"><span itemprop="name">Reviews</span></a></li><li id="menu-item-1601" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1601"><a target="_blank" rel="noopener" href="https://twitter.com/Meanjin" itemprop="url"><span itemprop="name"><i class="fa fa-twitter" aria-hidden="true" style="font-size:1em;"></i></span></a></li><li id="menu-item-1600" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1600"><a target="_blank" rel="noopener" href="https://www.facebook.com/Meanjin" itemprop="url"><span itemprop="name"><i class="fa fa-facebook" aria-hidden="true" style="font-size:1em;"></i></span></a></li><li id="menu-item-5204" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-5204"><a target="_blank" rel="noopener" href="https://www.instagram.com/meanjinquarterly_/" itemprop="url"><span itemprop="name"><i class="fa fa-instagram" aria-hidden="true" style="font-size:1em;"></i></span></a></li><li class="search"><a id="main-nav-search-link" class="icon-search"></a><div class="search-div"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}" itemprop="target"></form></div></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-25391 post type-post status-publish format-standard has-post-thumbnail category-blog-what-im-reading category-blog entry" aria-label="What I&#8217;m Reading" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><img width="500" height="500" src="https://meanjin.com.au/wp-content/uploads/2022/12/Kelly.png" class="attachment-post-image size-post-image wp-post-image" alt="" decoding="async" srcset="https://meanjin.com.au/wp-content/uploads/2022/12/Kelly.png 500w, https://meanjin.com.au/wp-content/uploads/2022/12/Kelly-300x300.png 300w, https://meanjin.com.au/wp-content/uploads/2022/12/Kelly-150x150.png 150w, https://meanjin.com.au/wp-content/uploads/2022/12/Kelly-45x45.png 45w" sizes="(max-width: 500px) 100vw, 500px" /><h1 class="entry-title" itemprop="headline">What I&#8217;m Reading</h1><div class="author">Elijah Kelly</div><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2022-12-20T10:00:22+11:00">December 20, 2022</time></p></header><div class="entry-content" itemprop="text"><p>It’s early November and I’m sitting at my desk looking out the window… again. I’ve sat here every day since December 15th 2021—the day Tasmania’s borders opened—and at this point I’m seriously considering screwing a mailbox to the corner of the desk and calling it my permanent residence. The view through the window has become mind-numbingly familiar: green grass, grey driveway, black car.</p><p>Green grass.</p><p>Grey driveway.</p><p>Black car.</p><p>&nbsp;</p><p><em>Green grass</em></p><p style="padding-left: 160px;"><em>Grey driveway</em></p><p style="padding-left: 360px;"><em>Black car</em></p><p>&nbsp;</p><p>None of it has changed. Trust me—I would know, because the scene has branded itself on my retinas and I’m certain the afterimage will haunt me for years to come.</p><p>Sometimes a spark of liveliness will enter the frame and remind me that this sight isn’t some kind of still life painting. Right now it’s the bees that dart in and out of the jasmine vine hanging from the window’s awning. They pinch pollen from the small white flowers before flying off into the world which I can only assume still exists beyond these four walls.</p><p>Then everything’s stationary once again.</p><p>Green grass, grey driveway, black car.</p><p>A white van slowly creeps down the driveway and comes to a stop. It disrupts the familiar view and instantly piques my interest. I’m momentarily blinded by hi-vis as the driver emerges from the vehicle, but as he makes his way towards our house, I see he’s carrying a parcel. I don’t care how old you are, when a postman comes to your door with a parcel, you get excited.</p><p>A knock at the door, a terrifyingly long moment where I’m scared I’ve forgotten every social skill I’ve ever learnt, and then I’m back at my desk with parcel in hand. I pull at the plastic postal bag and it stretches before finally tearing open. An unexpected item falls onto my desk and startles me. It’s a pin that reads <em>OHHH I WANNA DANCE WITH SOMEBODY. </em>Whitney Houston, forever and always my Queen. You’d think this <em>very </em>specific gift would instantly reveal the parcel’s sender, but truth be told, too many of my friends know about my love of Whitney. I dive back into the parcel and come away with a <em>Cemetery Boys</em> bookmark. With my queerness utterly exposed, I think I now know who these gifts are from.</p><p>I discover a gift tag adorned by an illustration of the Eiffel Tower. It’s quaint, charming, and totally at odds with the message on the other side: ‘Surprise, loser. Here’s your Xmas gift from last year.’ And there at the end is the name I was expecting to see. My peapod, my dove honey, my serial cashew—my best friend. I can’t help but laugh. I make a mental note to spam her with Whitney Houston GIFs later, but right now there’s a more pressing matter at hand. For the final time, I reach into the parcel and pull out a book: <em>The Killing Code</em> by Ellie Marney.</p><p>One thing this year has afforded me is plenty of reading time. In fact, it’s been my best reading year ever. I was recently reflecting on my favourite books of the year and I realised many of them contain some kind of mystery element. So, when my best friend said she was going to the launch of <em>The Killing Code</em>—a sapphic Young Adult Mystery centred around WWII female codebreakers—I asked her to grab me a copy.</p><p>Now the glossy white book sits in complete contrast upon the matte black desk. I flip to the title page and smile, because above the author’s signature is my newly legalised name. See, I’m a bit of a nerd, and I have quite a collection of autographs, but this is the first one I have that’s made out to the name I chose for myself. I haven’t even started the book and it’s already earned itself a place in my heart.</p><p>The story has a lot to live up to, so I decide to ditch my current read and start <em>The Killing Code </em>instantly. I turn to the first page, pray this will become a new favourite, and start reading.</p><p>And I keep reading.</p><p>Then I read a little more.</p><p>And some more.</p><p>Then three days have suddenly passed and I’m on the final page. My eyes feverishly take in the inky text until the page becomes blank. Just like that, it’s over, and while I really enjoyed it, I can’t help feeling that something was missing.</p><p>It’s becoming increasingly rare for me to be truly blown away by Young Adult fiction, and it makes me wonder if perhaps I’m outgrowing the genre. The books that have a last hurrah or an ‘oh shit’ moment are the ones that continue to amaze me. They catch me unaware and sneakily sink into my subconscious; I’m never truly done with them. This, I decide, is what <em>The Killing Code</em> was missing—it grabbed me, but not hard enough to leave a lasting impression.</p><p>As I’m considering where it’ll rank amongst the books I’ve read this year, I start skimming the acknowledgements. I’m not sure if this is standard practice or not, but I love the secret gems that can sometimes be found within these final few pages. Usually it’s inside jokes that only the author and the people closest to them will understand, but for the readers who make it this far into <em>The Killing Code</em>, Ellie Marney has left two codes to be broken.</p><p>There are no keys and no hints. You only have your brain to depend on.</p><p>The first code is comprised entirely of numbers. I manage to crack it in under a minute because, coincidentally, it’s the exact same code my other friend and I used in our childhood. Feeling accomplished and a little nostalgic, I read on:</p><p>‘If you’re <em>very </em>clever,’ the book taunts, ‘give this one a try.’</p><p>Oh, Ellie Marney, don’t you know I’m a seasoned codebreaker? I used to complete the children&#8217;s brain teasers in every Sunday newspaper.</p><p>The second code is constructed entirely of letters, but there’s no discernible rhyme or reason to their order. I read over it and approach it a few different ways, hoping something will simply slot into place.</p><p>Nothing works.</p><p>I try deciphering techniques that are mentioned throughout the story, but I come up empty-handed yet again.</p><p>I can’t crack it…</p><p>And there it is, that little extra something I was wanting from the story has been given to me in the acknowledgements instead. A parting gift that digs its claws into me and won’t let go.</p><p>I <em>need</em> to break this code.</p><p>There’s only one thing to do in this situation: assemble a team.</p><p>It may sound like I’m enlisting the help of the world’s brightest individuals, but—while we do have a few degrees between us—we’re actually more like a mediocre version of the Scooby Gang. I send the code to my closest friends and, like the group of girls in the book, we start trying to crack the code <em>together</em>.</p><p>For the next few days our minds, and the group chat, are plagued by this code. We substitute letters for different letters; read it forwards, backwards, and upside-down; take two steps forward and one step back, and you know what we come up with? Absolutely nothing.</p><p>Honestly, I don’t even care to know what it says anymore. Okay, maybe that’s a lie, but there’s no way the sense of achievement could possibly outweigh the sheer joy this code, and book, has given me. It brought my friends and I together, across four different states, and in doing so, has completely interrupted the monotony of isolation.</p><p>And before you ask: no, we still haven’t figured it out.</p><p>&nbsp;</p><p>&nbsp;</p><p><em>Elijah Kelly (he/him) doesn’t consider himself a writer but probably should. He resides in Nipaluna, edits fiction for </em>Voiceworks<em>, and is particularly passionate about highlighting voices from queer and disabled communities. You can find him <a href="https://mobile.twitter.com/severelyqueerly">@severelyqueerly</a> on Twitter.</em></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://meanjin.com.au/blog/what-im-reading-elijah-kelly/" data-a2a-title="What I’m Reading"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fwhat-im-reading-elijah-kelly%2F&amp;linkname=What%20I%E2%80%99m%20Reading" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fwhat-im-reading-elijah-kelly%2F&amp;linkname=What%20I%E2%80%99m%20Reading" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fwhat-im-reading-elijah-kelly%2F&amp;linkname=What%20I%E2%80%99m%20Reading" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/"><img width="885" height="187" src="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253.jpg" class="image wp-image-6838  attachment-full size-full" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253.jpg 885w, https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-300x63.jpg 300w, https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-768x162.jpg 768w" sizes="(max-width: 885px) 100vw, 885px" /></a></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section><section id="advanced-categories-widget-2" class="widget widget_acw_advanced_categories advanced-categories-widget"><div class="widget-wrap"><div class="advanced-categories-widget advanced-categories-wrap"><div class="acatw-term-list"><div id="advanced-categories-widget-2-term-15" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-15"><div id="term-advanced-categories-widget-2-term-15" class="acatw-term-item acatw-category-item acatw-category-item-15" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">• What I'm Reading •</a></h3> <span class="acatw-post-count term-post-count"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">328 Posts</a></span></div><!-- /.term-header --> <span class="term-summary acatw-term-summary"> An ongoing series of Australian writers delving into the authors they're reading. </span><!-- /.term-summary --></div><!-- #term-## --></div></div></div><!-- /.advanced-categories-wrap --> <!-- Advanced Categories Widget generated by http://darrinb.com/plugins/advanced-categories-widget --></div></section><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section><section id="wpp-2" class="widget popular-posts"><div class="widget-wrap"><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://meanjin.com.au/memoir/when-less-is-whole/" target="_self"><img width="499" height="499" src="https://meanjin.com.au/wp-content/uploads/2022/11/Carlin-e1671146843811.png" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://meanjin.com.au/wp-content/uploads/2022/11/Carlin-e1671146843811.png 499w, https://meanjin.com.au/wp-content/uploads/2022/11/Carlin-e1671146843811-300x300.png 300w, https://meanjin.com.au/wp-content/uploads/2022/11/Carlin-e1671146843811-150x150.png 150w, https://meanjin.com.au/wp-content/uploads/2022/11/Carlin-e1671146843811-45x45.png 45w" sizes="(max-width: 499px) 100vw, 499px" /></a> <a href="https://meanjin.com.au/memoir/when-less-is-whole/" class="wpp-post-title" target="_self">When Less is Whole</a> <span class="wpp-excerpt">It was around 4 pm on Tuesday 12 July 2022. I’d been standing by the window for a while now, looking at the dusk slowly stretch itself on the city ahead, gathering courage to look down. Minutes passed, but my gaze remained ...</span></li><li> <a href="https://meanjin.com.au/blog/archives-spotlight-disability/" target="_self"><img width="500" height="500" src="https://meanjin.com.au/wp-content/uploads/2022/12/DJS3.jpg" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://meanjin.com.au/wp-content/uploads/2022/12/DJS3.jpg 500w, https://meanjin.com.au/wp-content/uploads/2022/12/DJS3-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2022/12/DJS3-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2022/12/DJS3-45x45.jpg 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/blog/archives-spotlight-disability/" class="wpp-post-title" target="_self">Archives Spotlight: Disability</a> <span class="wpp-excerpt">Disability can be a liminal thing, rife with paradox and give. Enforced stagnation and acquired resolve. Learning, accepting, committing, adjusting, having to scrap it all and start again from scratch. Conspicuously hidden. Predictably unpredictable...</span></li><li> <a href="https://meanjin.com.au/essays/australia-in-three-books-connaughton/" target="_self"><img width="500" height="500" src="https://meanjin.com.au/wp-content/uploads/2022/11/Connaughton3.png" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://meanjin.com.au/wp-content/uploads/2022/11/Connaughton3.png 500w, https://meanjin.com.au/wp-content/uploads/2022/11/Connaughton3-300x300.png 300w, https://meanjin.com.au/wp-content/uploads/2022/11/Connaughton3-150x150.png 150w, https://meanjin.com.au/wp-content/uploads/2022/11/Connaughton3-45x45.png 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/essays/australia-in-three-books-connaughton/" class="wpp-post-title" target="_self">Australia in Three Books</a> <span class="wpp-excerpt"><a href="https://meanjin.com.au/wp-content/uploads/2022/11/Connaughton.png"></a> Louise Milligan, Cardinal: The Rise and Fall of George Pell (2017) The word came from Rome soon after the charges were laid: Cardinal George Pell, the most powerful Australian ever in the Catholic Church, was coming home to ...</span></li><li class="current"> <a href="https://meanjin.com.au/blog/what-im-reading-elijah-kelly/" target="_self"><img width="500" height="500" src="https://meanjin.com.au/wp-content/uploads/2022/12/Kelly.png" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://meanjin.com.au/wp-content/uploads/2022/12/Kelly.png 500w, https://meanjin.com.au/wp-content/uploads/2022/12/Kelly-300x300.png 300w, https://meanjin.com.au/wp-content/uploads/2022/12/Kelly-150x150.png 150w, https://meanjin.com.au/wp-content/uploads/2022/12/Kelly-45x45.png 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/blog/what-im-reading-elijah-kelly/" class="wpp-post-title" target="_self">What I&#8217;m Reading</a> <span class="wpp-excerpt">It’s early November and I’m sitting at my desk looking out the window… again. I’ve sat here every day since December 15th 2021—the day Tasmania’s borders opened—and at this point I’m seriously considering screwing a mailbox to the corner of ...</span></li><li> <a href="https://meanjin.com.au/blog/online-reviews/" target="_self"><img width="667" height="667" src="https://meanjin.com.au/wp-content/uploads/2022/04/Reviews1.jpg" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://meanjin.com.au/wp-content/uploads/2022/04/Reviews1.jpg 667w, https://meanjin.com.au/wp-content/uploads/2022/04/Reviews1-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2022/04/Reviews1-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2022/04/Reviews1-45x45.jpg 45w" sizes="(max-width: 667px) 100vw, 667px" /></a> <a href="https://meanjin.com.au/blog/online-reviews/" class="wpp-post-title" target="_self">Online Reviews: December</a> <span class="wpp-excerpt">We're excited to launch a new series of online reviews, edited by Cher Tan. You'll find the first offerings below—watch this space for more excellent content soon. &nbsp; <strong>R</strong><strong>eviewed: </strong><em>Tell Me Again</em>, Amy Thunig<a href="https://meanjin.com.au/review/surrounded-by-echoes/"></a> by Ellen O'Brien "Within its ...</span></li></ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="http://meanjin.com.au/subscribe/"><img src="https://meanjin.com.au/wp-content/uploads/2018/04/Banner.png"></a></div></div></section></aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}" itemprop="target"></form></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><!-- Begin MailChimp Signup Form --><div id="mc_embed_signup"><form action="//meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;"><input type="text" name="b_afbf3229ac3fa431c02e1efcc_209be4db2c" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Sign up for news from Meanjin" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><img width="300" height="63" src="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-300x63.jpg" class="image wp-image-6838  attachment-medium size-medium" alt="" decoding="async" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-300x63.jpg 300w, https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-768x162.jpg 768w, https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253.jpg 885w" sizes="(max-width: 300px) 100vw, 300px" /></div></section></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Site by <a href="http://madeleinebegan.com/">Madeleine Egan</a></div></footer></div><div
 class="hustle-ui hustle-popup hustle-palette--midnight hustle_module_id_4 module_id_4  " 
 data-id="4"
 data-render-id="0"
 data-tracking="disabled" 
 data-intro="bounceInLeft"
 data-outro="bounceOutLeft"
 data-overlay-close="1"
 data-close-delay="false" 
 style="opacity: 0;"
 ><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--stacked"><div class="hustle-layout"><div class="hustle-layout-header"><button class="hustle-button-icon hustle-button-close has-background"> <span class="hustle-icon-close" aria-hidden="true"></span> <span class="hustle-screen-reader">Close this module</span> </button></div><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--cover" aria-hidden="true"><img src="https://meanjin.com.au/wp-content/uploads/2020/07/subscribe.gif" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><h3> </h3><h3>Have you thought about a Meanjin subscription?</h3><h3>Subscribe (for as little as $5 a month) and we can keep paying writers.</h3><h3>That means you can keep reading. Bargain.</h3><h4><a href="https://meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c">Maybe sign up for our enews too. Prizes! Readings!</a></h4></div><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://meanjin.com.au/subscribe/" target="_blank" data-cta-type="cta">SUBSCRIBE</a></div></div></div></div></div></div></div></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><ul class="leftmtop"><li id="search-4" class="widget widget_search"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Search..." itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}" itemprop="target"></form></li></ul><div class="menu-mobile-menu-container"><ul id="mobmenuleft" class="wp-mobile-menu" role="menubar" aria-label="Main navigation for mobile devices"><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8902"><a href="https://meanjin.com.au/" role="menuitem" class="">Home</a></li><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9443"><a href="https://meanjin.memberful.com/auth/sign_in" role="menuitem" class="">Sign In</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8903"><a href="https://meanjin.com.au/blog/" role="menuitem" class="">Blog</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8908"><a href="https://meanjin.com.au/category/essays/" role="menuitem" class="">Essays</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8911"><a href="https://meanjin.com.au/category/fiction/" role="menuitem" class="">Fiction</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8909"><a href="https://meanjin.com.au/category/poetry/" role="menuitem" class="">Poetry</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14907"><a href="https://meanjin.com.au/reviews/" role="menuitem" class="">Reviews</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10125"><a href="https://meanjin.com.au/podcast-home/" role="menuitem" class="">Podcast</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8910"><a href="https://meanjin.com.au/category/memoir/" role="menuitem" class="">Memoir</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8904"><a href="https://meanjin.com.au/current-edition/" role="menuitem" class="">Current Edition</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8905"><a href="https://meanjin.com.au/editions/" role="menuitem" class="">Past Editions</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8907"><a href="https://meanjin.com.au/subscribe/" role="menuitem" class="">Subscribe</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8912"><a href="https://meanjin.com.au/about-meanjin/" role="menuitem" class="">About Meanjin</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div><link rel='stylesheet' id='hustle-fonts-css' href='https://fonts.bunny.net/css?family=Open+Sans%3Aregular%2C700%2Cbold&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'> /* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"97ec707155","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/meanjin.com.au\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js' id='pt-cv-content-views-script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js' id='pt-cv-public-pro-script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='hui_scripts-js-extra'> /* <![CDATA[ */
var hustleSettings = {"mobile_breakpoint":"782"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js' id='hui_scripts-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='hustle_front-js-extra'>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</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/js/front.min.js' id='hustle_front-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/themes/meanjin/js/global.js' id='global-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js' id='jquery-easing-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js' id='masterslider-core-js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script src='https://stats.wp.com/e-202251.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',blog:'94218879',post:'25391',tz:'11',srv:'meanjin.com.au',j:'1:11.6'} ]);
 _stq.push([ 'clickTrackerInit', '94218879', '25391' ]); </script><style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">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</style></body></html>