<!DOCTYPE html><html lang="en-AU"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Merge ABC and SBS. It Makes Sense</title> <!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Merge ABC and SBS. It Makes Sense" /><meta property="og:description" content="Eventually we are going to emerge from this coronavirus slumber. Broke, chastened but hopefully mostly still alive. And when we do, we will face a different world. I can’t predict just how different things will be, but I can predict one thing. The Government is going to have to deal with a staggering amount of debt. Scott Morrison and Josh Frydenburg will be looking for coins down the back of every couch, searching the pockets of old trousers for forgotten change and putting that old exercise bike up on Gumtree. Perfectly understandable, of course, but it makes me worried. How &hellip;" /><meta property="og:url" content="https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/" /><meta property="og:site_name" content="Meanjin" /><meta property="article:publisher" content="https://www.facebook.com/Meanjin/" /><meta property="article:section" content="Spike: the Meanjin blog" /><meta property="article:published_time" content="2020-05-11T05:16:11+00:00" /><meta property="article:modified_time" content="2020-05-11T05:17:47+00:00" /><meta property="og:updated_time" content="2020-05-11T05:17:47+00:00" /><meta property="og:image" content="https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-e1589168700397.png" /><meta property="og:image:secure_url" content="https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-e1589168700397.png" /><meta property="og:image:width" content="659" /><meta property="og:image:height" content="664" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Eventually we are going to emerge from this coronavirus slumber. Broke, chastened but hopefully mostly still alive. And when we do, we will face a different world. I can’t predict just how different things will be, but I can predict one thing. The Government is going to have to deal with a staggering amount of debt. Scott Morrison and Josh Frydenburg will be looking for coins down the back of every couch, searching the pockets of old trousers for forgotten change and putting that old exercise bike up on Gumtree. Perfectly understandable, of course, but it makes me worried. How [&hellip;]" /><meta name="twitter:title" content="Merge ABC and SBS. It Makes Sense" /><meta name="twitter:site" content="@Meanjin" /><meta name="twitter:image" content="https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-e1589168700397.png" /><meta name="twitter:creator" content="@Meanjin" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://meanjin.com.au/#organization","name":"Meanjin","url":"https://meanjin.com.au/","sameAs":["https://www.facebook.com/Meanjin/","https://www.instagram.com/meanjinquarterly_/","https://twitter.com/Meanjin"],"logo":{"@type":"ImageObject","@id":"https://meanjin.com.au/#logo","inLanguage":"en-AU","url":"https://meanjin.com.au/wp-content/uploads/2018/05/CIRLCE.png","width":"1000","height":"1000","caption":"Meanjin"},"image":{"@id":"https://meanjin.com.au/#logo"}},{"@type":"WebSite","@id":"https://meanjin.com.au/#website","url":"https://meanjin.com.au/","name":"Meanjin","inLanguage":"en-AU","description":"The Best of New Writing in Australia","publisher":{"@id":"https://meanjin.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://meanjin.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/#primaryimage","inLanguage":"en-AU","url":"https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-e1589168700397.png","width":659,"height":664},{"@type":"WebPage","@id":"https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/#webpage","url":"https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/","name":"Merge ABC and SBS. It Makes Sense","isPartOf":{"@id":"https://meanjin.com.au/#website"},"inLanguage":"en-AU","primaryImageOfPage":{"@id":"https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/#primaryimage"},"datePublished":"2020-05-11T05:16:11+00:00","dateModified":"2020-05-11T05:17:47+00:00","potentialAction":[{"@type":"ReadAction","target":["https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/"]}]},{"@type":"Article","@id":"https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/#article","isPartOf":{"@id":"https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/#webpage"},"author":{"@id":"https://meanjin.com.au/#/schema/person/012d9451c0c6ad76308f2bfc5c3c9a1e"},"headline":"Merge ABC and SBS. It Makes Sense","datePublished":"2020-05-11T05:16:11+00:00","dateModified":"2020-05-11T05:17:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/#webpage"},"publisher":{"@id":"https://meanjin.com.au/#organization"},"image":{"@id":"https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/#primaryimage"},"articleSection":"Spike: the Meanjin blog","inLanguage":"en-AU"},{"@type":["Person"],"@id":"https://meanjin.com.au/#/schema/person/012d9451c0c6ad76308f2bfc5c3c9a1e","name":"Meanjin Editor","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Feed" href="https://meanjin.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Comments Feed" href="https://meanjin.com.au/comments/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-6182839-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-6182839-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <!-- / Google Analytics by MonsterInsights --> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meanjin.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-b8046926a33cd0fe1746f5cfc0ca430b.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}body:not(.single-post) .a2a_floating_style { display: none !important; }

.addtoany_content {
clear: both;
    margin: 16px 0;
    position: relative;
    bottom: 135px;
    float: right;
}

.a2a_floating_style {
    background-color: #fff;
    border-radius: 6px;
    position: absolute !important;
	margin-left: 12% !important;
    z-index: 9999995;
}</style><link rel='stylesheet' id='slb_core-css'  href='https://meanjin.com.au/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/meanjin.com.au","hash_tracking":"false"};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/add-to-any/addtoany.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-mailto-links/core/includes/assets/js/custom.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/js/wmljs.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/meanjin.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"17356","token":"ad7c522835","debug":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/mobile-menu/includes/js/mobmenu.js'></script> <link rel='https://api.w.org/' href='https://meanjin.com.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meanjin.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meanjin.com.au/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p6nkDl-4vW' /><link rel="alternate" type="application/json+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense%2F" /><link rel="alternate" type="text/xml+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#ef5244";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68496436-1', 'auto');
  ga('send', 'pageview');</script> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '164846307536125');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=164846307536125&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><script>var ms_grabbing_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" /> <script type="text/javascript">window.MemberfulOptions = {
    site: "https://meanjin.memberful.com",
    intercept: [
            "http://meanjin.com.au/?memberful_endpoint=auth",
            "https://meanjin.com.au/?memberful_endpoint=auth",
            "http://meanjin.com.au?memberful_endpoint=auth",
            "https://meanjin.com.au?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    if(s.addEventListener) {
      s.addEventListener("load", setup, false);
    } else {
      s.attachEvent("onload", setup);
    }

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-32x32.png" sizes="32x32" /><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-180x180.png" /><meta name="msapplication-TileImage" content="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-270x270.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://meanjin.com.au/?custom-css=a2233975c9" /><style type="text/css">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</style></head><body class="post-template-default single single-post postid-17356 single-format-standard custom-background _masterslider _ms_version_3.5.8 fpt-template-genesis header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible blog mob-menu-slideout-over"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://meanjin.com.au/">Meanjin</a></p><p class="site-description">The Best of New Writing in Australia</p></div><div class="widget-area header-widget-area"><section id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Your account</h4> <a href="https://meanjin.com.au/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="subscribe-box"> <a href="https://meanjin.com.au/subscribe/"> <img src="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1.jpg"> </a></div></div></div></section></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28"><a href="https://meanjin.com.au/about-meanjin/"><span >About</span></a><ul class="sub-menu"><li id="menu-item-10001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10001"><a href="https://meanjin.com.au/about-meanjin/"><span >About Meanjin</span></a></li><li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="https://meanjin.com.au/about-meanjin/contribute-to-meanjin/"><span >Contribute to Meanjin</span></a></li><li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9863"><a href="https://meanjin.com.au/about-meanjin/copyright-and-payment/"><span >Copyright and Payment</span></a></li><li id="menu-item-9866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9866"><a href="https://meanjin.com.au/about-meanjin/staff/"><span >Staff</span></a></li><li id="menu-item-9865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9865"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/get-involved/"><span >Get Involved</span></a></li><li id="menu-item-9864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9864"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/"><span >Get In Touch</span></a></li><li id="menu-item-9861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9861"><a href="https://meanjin.com.au/about-meanjin/blog-code-of-conduct/"><span >Blog Code of Conduct</span></a></li></ul></li><li id="menu-item-8886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8886"><a href="https://meanjin.com.au/current-edition/"><span >Editions</span></a><ul class="sub-menu"><li id="menu-item-11577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11577"><a href="https://meanjin.com.au/current-edition/"><span >Current Edition</span></a></li><li id="menu-item-8863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8863"><a href="https://meanjin.com.au/past-editions/"><span >Past Editions</span></a></li></ul></li><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://meanjin.com.au/blog/"><span >Blog</span></a></li><li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://meanjin.com.au/category/essays/"><span >Essays</span></a></li><li id="menu-item-1598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="https://meanjin.com.au/category/fiction/"><span >Fiction</span></a></li><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1596"><a href="https://meanjin.com.au/category/memoir/"><span >Memoir</span></a></li><li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://meanjin.com.au/category/poetry/"><span >Poetry</span></a></li><li id="menu-item-10104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10104"><a href="https://meanjin.com.au/podcast-home/"><span >Podcasts</span></a></li><li id="menu-item-14908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14908"><a href="https://meanjin.com.au/reviews/"><span >Reviews</span></a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://meanjin.com.au/subscribe/"><span >Subscribe</span></a></li><li id="menu-item-5204" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-5204"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/meanjinquarterly_/"><span ><i class="_mi fa fa-instagram" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Instagram</span></span></a></li><li id="menu-item-1600" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1600"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Meanjin"><span ><i class="_mi dashicons dashicons-facebook-alt" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Facebook</span></span></a></li><li id="menu-item-1601" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1601"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Meanjin"><span ><i class="_mi dashicons dashicons-twitter" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Twitter</span></span></a></li><li class="search"><a id="main-nav-search-link" class="icon-search"></a><div class="search-div"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></div></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-17356 post type-post status-publish format-standard has-post-thumbnail category-blog entry gs-1 gs-odd gs-even gs-featured-content-entry"><header class="entry-header"><img width="659" height="664" src="https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-e1589168700397.png" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-e1589168700397.png 659w, https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-e1589168700397-298x300.png 298w, https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-e1589168700397-150x150.png 150w, https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-e1589168700397-45x45.png 45w" sizes="(max-width: 659px) 100vw, 659px" /><h1 class="entry-title">Merge ABC and SBS. It Makes Sense</h1><div class="author">Alan Sunderland</div><p class="entry-meta"><time class="entry-time">May 11, 2020</time></p></header><div class="entry-content"><p>Eventually we are going to emerge from this coronavirus slumber. Broke, chastened but hopefully mostly still alive. And when we do, we will face a different world. I can’t predict just how different things will be, but I can predict one thing. The Government is going to have to deal with a staggering amount of debt.</p><p>Scott Morrison and Josh Frydenburg will be looking for coins down the back of every couch, searching the pockets of old trousers for forgotten change and putting that old exercise bike up on Gumtree.</p><p>Perfectly understandable, of course, but it makes me worried. How long will it be before they take the knife to public broadcasting once more? There is a long and dishonourable tradition of cutting funding for an already underfunded ABC and starving funding to its little sibling SBS, usually without much effort placed on finding an excuse for the damage wrought. The usual rallying cry is ‘efficiency’, despite the fact that both the ABC and SBS do more with less than almost any other comparable broadcaster in the world. It has been said before, but Australia’s per capita spending on public broadcasting is about a third of what the Scandinavians and Germans spend and half of what the Brits spend. Australians pay $57 a year per person and get both ABC and SBS radio and television in return, as well as mobile, online, movies on demand and podcasts. The average spend in most democracies with public broadcasting is $86 per person.</p><p>Sadly when it comes to the way Governments spend our money, logic, fairness and the public interest don’t always win out in the end. At a time when the value of trusted public broadcasters has never been more obvious (think Norman Swan, regional bushfire coverage, Eurovision and Shaun Micallef), it would be a brave person indeed who predicted that ABC and SBS funding would be protected, let alone given the increase it so desperately needs.</p><p>As someone who spent 23 years of his working life with the ABC and 17 years with SBS, I have been giving this a lot of thought lately. I care deeply about both organisations and the wonderful content they produce. Australia is a better place because of them. I want them both not only to survive, but to prosper.</p><p>But I also know that they are sitting targets for any Government looking for something to attack, defund or close down. That leads me to one obvious conclusion in these challenging times. We need to bring the strength and power of these two great institutions together. We need to merge the ABC and SBS, and we need to do it the right way before the Government does it the wrong way.</p><p style="text-align: center;">***</p><p>Many people blame the Coalition Governments of recent years for the ABC’s funding crisis. They point, quite rightly, to the broken promise of Tony Abbott in 2013, and to the constant cuts to the ABC that have followed. While that was certainly both damaging and unforgivable, the nobbling of Australia’s public broadcasters goes back much further than that. Personally, I blame 1986.</p><p>1986 was in many ways the apotheosis of public broadcasting in Australia. It represents the highest level of funding ever for the ABC. If funding for ABC content was as high now in real terms as it was in 1986, the corporation would be receiving just over $1.2 billion dollars instead of just under $900 million.</p><p>In 1986, the ABC had recently ended its flirtation with the unpopular “The National” program and re-instated its 7pm TV News bulletins. Four Corners was celebrating its 25<sup>th</sup> anniversary with a series of attention grabbing, Walkley Award winning programs on Aboriginal deaths in custody, the sinking of the Rainbow Warrior and the overthrow of Marcos in the Philippines. On the one hand, Compass had been launched as a serious examination of faith and religion, while on the other hand a whole new slate of ground-breaking comedy shows had been launched. Programs like Australia, You’re Standing In It, The Gillies Report and The D Generation set the standard for Australian humour for a decade. Towards the end of the year, a brash new Managing Director in David Hill took the reins.</p><p>As for SBS, its new program Dateline had been up and running for two years and a talented young newsreader called Mary Kostakidis had just taken over reading the weekend news bulletins. It was pioneering the shift of Australian television from VHF to UHF ( a big deal in those fuzzy, unreliable analogue days) and bringing World Cup soccer and the Tour de France into Australian lounge rooms.</p><p>But just as everything seemed to be going right, things began going wrong.</p><p>Not long after a worried Paul Keating announced that Australia was in danger of becoming a banana republic, the Hawke Government began looking for ways to tame an unruly and bloated ABC, an organisation that had been in the Prime Minister’s bad books ever since he was accused of having blood on his hands when he ousted Bill Hayden three years earlier.</p><p>Requests for further budget increases were denied, thirteen prominent Australians called for a national inquiry into an ABC that had lost its way, and the Government came up with a plan to save millions of dollars: merge the ABC and SBS.</p><p>The ABC/SBS merger plan struggled on for a year before it was defeated. It was the love of SBS rather than the love of the ABC that stopped it. SBS journalists went on strike, taking the news off air, and Australia’s ethnic communities launched major public rallies around the country in defence of multicultural broadcasting.</p><p>The final defeat of the merger in 1987 was seen as a great victory for public broadcasting. It wasn’t.</p><p>The proof of the pudding is in the eating, and that victory proved particularly difficult to digest. In the years that followed, governments found other ways to punish the public broadcasters whole extracting money from them at the same time. The SBS budget was left to wither on the vine and the ABC’s was cut and cut again.</p><p>In 1991, SBS was semi-commercialised and permitted to start accepting advertising to raise much needed funds. What began as the limited use of up to five minutes of advertising between (not within) programs has over time evolved to the point where advertising occurs regularly inside most programs, and the SBS On Demand streaming site is filled with quality programs and movies butchered by intrusive and badly structured advertising breaks.</p><p>The ABC, meanwhile, has lost the equivalent of over nine billion dollars compared to what it would have received if 1986 funding levels had been maintained, and its staffing fell from 6800 to around 4000 even as it expanded its output to launch several new radio and television platforms and a strong offering of online, mobile and on demand content.</p><p>The two public broadcasters had won the battle but lost the war.</p><p style="text-align: center;">***</p><p>So now we find ourselves in 2020, with a diminished capacity to deliver the kind of quality public broadcasting the Australian public deserves and a deeply indebted Government looking for solutions.</p><p>At the same time, we are one of the few countries anywhere in the world that fund two public broadcasters instead of one (with the exception of those countries that fund their radio and television separately).</p><p>The last time a merger of those two public broadcasters was proposed, it was put forward by a hostile Government trying to save money, and at a time when the most likely outcome would have been the effective destruction of SBS by its big sibling. If we don’t want that to happen again, then the Australian public and the broadcasters themselves need to drive this process. It needs to be done with the blessing and support of both ABC and SBS, it needs to be done in conjunction with public discussion and consultation and it needs to be done in a way that delivers a better outcome and better value to audiences.</p><p>A merger of the ABC and SBS is not about reducing funding or closing one or the other of the two. It is about recognising that if we were starting today with a plan to deliver the best public broadcasting for Australians, we wouldn’t do it like this.</p><p>We wouldn’t have our scarce funding split between two different organisations in separate premises with separate management structures, separate studios, separate outlets and overlapping aims. We wouldn’t pretend that only one of them has to properly reflect multicultural Australia, and we wouldn’t give them massive numbers of channels and radio stations to schedule and fill, 24 hours a day and 7 days a week, thereby ensuring that the best they can do is stretched ever thinner and thinner.</p><p>Here are four good reasons why a merger makes sense and can work.</p><p><strong>1. Our current public broadcasting structure favours quantity over quality. </strong></p><p>Once multi-channels were established for free-to-air networks, the pressure was on every broadcaster to join in the land grab and take up every available space. As a result, the ABC now runs five different free to air television services (as well as high definition versions) in the ABC main channel, the ABC news channel, ABC Comedy, ABC Kids and ABC Me. SBS does the same, with the SBS main channel, SBS Viceland, the Food Channel, World Movies and the Indigenous channel NITV.</p><p>Both broadcasters have rival streaming services in iView and SBS On Demand, set up separately using different platforms, different technology and different formats. They have each created and supported all of their own websites and apps, too.</p><p>When it comes to radio, the two broadcasters have largely stuck to their original brief, with SBS delivering programming in language for Australia’s various ethnic communities while the ABC has maintained local and regional radio, Radio National and Triple J while adding a news station to mirror its news channel on TV. But in both cases there has also been a huge expansion of digital and online streaming radio stations as well, delivering specialist genre music including Jazz, Adult Pop/Rock (through Double J), Country, Classical, Chill and several others.</p><p>Even the most charitable fan of all this content would not argue that it is all of the highest quality, nor that it is relevant to the unique charter of each organisation. Delivering all of this content in order to fill the available space and maintain a high profile inevitably comes at the expense of constantly improving the quality of what is essential to each organisation.</p><p>A merger would deliver a much needed rationalisation and streamlining of output, allowing a focus on the best content.</p><p><strong>2. SBS would more than hold its own.</strong></p><p>Thirty-five years ago, when the idea of a merger was first suggested, SBS was in its infancy. It had existed as a television service for just six years, and had only provided national programming to all Australians a year earlier. The risk that SBS would simply be swallowed up by the ABC was very real and very likely.</p><p>In 2020, SBS more than holds its own, with ground-breaking and critically acclaimed programming, a well-established identity and reputation and a proud, distinctive history. The idea of a public broadcaster that delivers two key but distinct television stations in ABC and SBS is both sensible and achievable.</p><p>And for anyone who thinks the ABC can’t accommodate a small, distinct and challenging strand of content within its wider organisation, I have just one thing to say to you: Triple J. Triple J has been an island of youth culture, innovation and edginess inside a sometimes staid ABC for decades. There have been frictions, rebellions and uprisings, but the station, the brand and its content have survived and prospered. At the same time, those fresh new ideas and faces from Triple J have also invigorated and transformed the main body of the ABC over time, delivering such talents as Mark Colvin, Jim Middleton, Steve Cannane, Myf Warhurst and Dr Karl Kruszelnicki.</p><p><strong>3. The ABC would finally reflect the real Australia.</strong></p><p>Most people know the story already. In the late 1970’s, the Federal Government offered money to the ABC to launch multicultural broadcasting, but the ABC declined. Ever mindful of its independence, it decided that the Government should not be the one to tell the ABC what kind of programs to produce. The Government then withdrew the offer and set up SBS instead.</p><p>One of the many fallouts of that decision was the accusation that, over the years, the ABC has failed to reflect the real Australia, with a preponderance of white faces, mainstream voices and British repeats. Meanwhile, SBS developed a well-earned reputation for its diversity in on air talent and in subject matter, even if over time its prime time programming lost much of its ethnic and multi-lingual character.</p><p>To many, it seemed as if the very presence of SBS freed the ABC from the responsibility of enshrining diversity in its ranks. ‘Ethnic’ broadcasting, meanwhile, was consigned to low-rating, off-Broadway status.</p><p>While there is no doubt times have changed – witness the slow but growing ranks of diverse faces on the ABC and the huge popularity in recent Indigenous programming like Redfern Now, Mystery Road and Cleverman – it is time to bring diverse Australia in from the cold and place it front and centre in our national broadcaster. An injection of SBS would do wonders for the ABC.</p><p><strong>4. We could get rid of advertising on SBS</strong></p><p>It is unquestionably true that advertising was introduced to SBS for one reason and one reason only – its public funding was so paltry it couldn’t possibly survive without it.</p><p>I lived through that period at SBS and by and large I am comfortable that the new imperative to make money from advertising did not hugely damage SBS’ commitment to quality diverse programming. At times, its prime time programming seemed a little too mainstream and a little too calculated to drive ratings, but overall it continued to do a fine job. But their sometimes excellent programming has been increasingly interrupted by advertising and the viewer experience is the poorer for it.</p><p>At the same time, and this is something public broadcasters are often loath to concede, the ability of SBS to attract advertising revenue, particularly for content which is not always core to its multicultural brief, has taken money away from commercial broadcasters who are struggling in the current post-internet world. This mattered less in the early days, when the SBS share of the advertising bucket was tiny, but as the bucket has developed a Google/Apple/Facebook sized leak, it matters much more.</p><p>A merger, if handled sensibly and planned well, does have the potential to deliver back-end savings, and those savings could allow SBS to once again be part of a fully taxpayer funded public broadcaster and eliminate advertising from its output. It should be stressed that this only becomes possible if it is a merger driven by the two broadcasters themselves, and fuelled by public consultation and public demand. A merger driven through by an uncaring Government looking for easy savings would cut back funding so hard that advertising would remain necessary. This would deliver exactly the kind of damaged and untenable public broadcasting that New Zealand has been stuck with since it commercialised its own service.</p><p style="text-align: center;">***</p><p>Let’s imagine a world five years from now. The merged public broadcaster has five free-to-air television channels instead of the current ten. Those channels could include an ABC main channel showing accessible and popular programming with the broadest appeal and an SBS channel showing the most exciting and innovative new content that pushes boundaries, supports new talent and takes risks. Importantly, <em>both</em> channels would be notable for their diverse content and talent reflecting the make-up of the Australian community. There would also be a children’s channel, a dedicated news channel and NITV.</p><p>There would be a single, advertising-free on demand service delivering the best content from both of the old merged services and seeking new alliances and new content-sharing arrangements with other public broadcasters around the world like the BBC and the public broadcasters of Europe and Asia.</p><p>And there would be ABC Local Radio and Radio National (fulfilling the briefs on radio that the ABC and SBS channels fulfil on TV) as well as the full suite of language broadcasting delivered by the SBS language teams.</p><p>There would be a single united independent news service, with SBS’ commitment to international news bolstered by the ABC’s unparalleled network of foreign correspondents around the world.</p><p>The savings delivered by co-location, reduction in management and administration (both broadcasters have nine-member Boards and nine-member senior executive teams), technical streamlining, facility sharing and a focus on quality of content over quantity of content would ensure a financially secure and sustainable future for a single, united Australian public broadcaster.</p><p>I no longer believe the alternative is two publicly-funded broadcasters.</p><p>I believe the alternative is an SBS increasingly given over to commercial decisions and commercial content in order to survive, and an ABC starved of the funding it needs to do the job the public demands. Or, perhaps even worse, a merger driven by the Government rather than the Australian public and the broadcasters themselves, a merger that would cut the heart out of the funding of both organisations and ensure an underpowered, irrelevant and starved future for public interest journalism and quality content.</p><p><em>Alan Sunderland is an author, journalist and advocate for public interest journalism. He tweets at <a href="https://twitter.com/asunderland">@asunderland</a></em></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/" data-a2a-title="Merge ABC and SBS. It Makes Sense"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense%2F&amp;linkname=Merge%20ABC%20and%20SBS.%20It%20Makes%20Sense" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense%2F&amp;linkname=Merge%20ABC%20and%20SBS.%20It%20Makes%20Sense" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense%2F&amp;linkname=Merge%20ABC%20and%20SBS.%20It%20Makes%20Sense" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/"><img width="380" height="73" src="https://meanjin.com.au/wp-content/uploads/2017/11/MEANJIN-BANNER-e1547606124190.jpg" class="image wp-image-6935  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://www.australianbookreview.com.au/prizes-programs/elizabeth-jolley-story-prize/current-jolley"><img src="https://meanjin.com.au/wp-content/uploads/2020/02/Meanjin-Jolley-2020-GIF.gif"></a></div></div></section><section id="advanced-categories-widget-2" class="widget widget_acw_advanced_categories advanced-categories-widget"><div class="widget-wrap"><div class="advanced-categories-widget advanced-categories-wrap"><div class="acatw-term-list"><div id="advanced-categories-widget-2-term-15" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-15"><div id="term-advanced-categories-widget-2-term-15" class="acatw-term-item acatw-category-item acatw-category-item-15" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">• What I'm Reading •</a></h3> <span class="acatw-post-count term-post-count"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">246 Posts</a></span></div><!-- /.term-header --> <span class="term-summary acatw-term-summary"> An ongoing series of Australian writers delving into the authors they're reading. </span><!-- /.term-summary --></div><!-- #term-## --></div></div></div><!-- /.advanced-categories-wrap --> <!-- Advanced Categories Widget generated by http://darrinb.com/plugins/advanced-categories-widget --></div></section><section id="wpp-2" class="widget popular-posts"><div class="widget-wrap"> <!-- WordPress Popular Posts --><ul class="wpp-list wpp-list-with-thumbnails"><li class="current"> <a href="https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/" target="_self"><img width="1024" height="637" data-img-src="https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-1024x637.png" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-1024x637.png 1024w, https://meanjin.com.au/wp-content/uploads/2020/05/abc_sbs_col-copy-768x478.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://meanjin.com.au/blog/merge-abc-and-sbs-it-makes-sense/" class="wpp-post-title" target="_self">Merge ABC and SBS. It Makes Sense</a> <span class="wpp-excerpt">Eventually we are going to emerge from this coronavirus slumber. Broke, chastened but hopefully mostly still alive. And when we do, we will face a different world. I can’t predict just how different things will be, but I can predict ...</span></li><li> <a href="https://meanjin.com.au/blog/hiding-in-plain-sight-on-sally-rooneys-engagement-with-trauma/" target="_self"><img width="500" height="500" data-img-src="https://meanjin.com.au/wp-content/uploads/2018/10/Rooney2.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2018/10/Rooney2.jpg 500w, https://meanjin.com.au/wp-content/uploads/2018/10/Rooney2-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2018/10/Rooney2-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2018/10/Rooney2-45x45.jpg 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/blog/hiding-in-plain-sight-on-sally-rooneys-engagement-with-trauma/" class="wpp-post-title" target="_self">Hiding in Plain Sight: On Sally Rooney&#8217;s Engagement with Trauma</a> <span class="wpp-excerpt">Sally Rooney’s debut novel, <em>Conversations with Friends</em>, is one of the most compelling works of fiction I have ever read. Her new novel, <em>Normal People</em>, is no less so.  Both of these novels have been primarily characterised as modern love stories—two ...</span></li><li> <a href="https://meanjin.com.au/blog/aids-to-covid-we-have-been-here-before/" target="_self"><img width="1024" height="1024" data-img-src="https://meanjin.com.au/wp-content/uploads/2020/05/HIV-budding-Color-scaled-e1589329608871-1024x1024.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2020/05/HIV-budding-Color-scaled-e1589329608871-1024x1024.jpg 1024w, https://meanjin.com.au/wp-content/uploads/2020/05/HIV-budding-Color-scaled-e1589329608871-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2020/05/HIV-budding-Color-scaled-e1589329608871-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2020/05/HIV-budding-Color-scaled-e1589329608871-768x768.jpg 768w, https://meanjin.com.au/wp-content/uploads/2020/05/HIV-budding-Color-scaled-e1589329608871-1536x1536.jpg 1536w, https://meanjin.com.au/wp-content/uploads/2020/05/HIV-budding-Color-scaled-e1589329608871-45x45.jpg 45w, https://meanjin.com.au/wp-content/uploads/2020/05/HIV-budding-Color-scaled-e1589329608871.jpg 1696w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://meanjin.com.au/blog/aids-to-covid-we-have-been-here-before/" class="wpp-post-title" target="_self">AIDS To COVID: We Have Been Here Before</a> <span class="wpp-excerpt">On March 27 Juan Carlos sent me a video taken from his balcony, of police and military enforcing a curfew in Quito. This was not the first time Ecuador has been under curfew: six months ago the government imposed curfews ...</span></li><li> <a href="https://meanjin.com.au/blog/never-let-a-crisis-go-to-waste-caring-for-country-and-community-during-a-pandemic/" target="_self"><img width="1024" height="992" data-img-src="https://meanjin.com.au/wp-content/uploads/2020/05/Body-bags-e1589333716460-1024x992.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2020/05/Body-bags-e1589333716460-1024x992.jpg 1024w, https://meanjin.com.au/wp-content/uploads/2020/05/Body-bags-e1589333716460-300x291.jpg 300w, https://meanjin.com.au/wp-content/uploads/2020/05/Body-bags-e1589333716460-768x744.jpg 768w, https://meanjin.com.au/wp-content/uploads/2020/05/Body-bags-e1589333716460-1536x1488.jpg 1536w, https://meanjin.com.au/wp-content/uploads/2020/05/Body-bags-e1589333716460-45x45.jpg 45w, https://meanjin.com.au/wp-content/uploads/2020/05/Body-bags-e1589333716460.jpg 1950w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://meanjin.com.au/blog/never-let-a-crisis-go-to-waste-caring-for-country-and-community-during-a-pandemic/" class="wpp-post-title" target="_self">Never Let a Crisis Go to Waste: Caring for Country and Community During a Pandemic</a> <span class="wpp-excerpt"><em>We are sent here by history</em> <em>The lighter gave fire, and was present at the burning</em> <em>The burning of the republic</em> <em>Burnt the names, burnt the records, burnt the archive, burnt the bills</em> <em>Burnt the mortgage, burnt the student loans, burnt the life insurance</em> <em>An ...</em></span></li><li> <a href="https://meanjin.com.au/blog/flower-sermon/" target="_self"><img width="800" height="798" data-img-src="https://meanjin.com.au/wp-content/uploads/2020/05/Davies2-e1589162223646.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2020/05/Davies2-e1589162223646.jpg 800w, https://meanjin.com.au/wp-content/uploads/2020/05/Davies2-e1589162223646-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2020/05/Davies2-e1589162223646-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2020/05/Davies2-e1589162223646-768x766.jpg 768w, https://meanjin.com.au/wp-content/uploads/2020/05/Davies2-e1589162223646-45x45.jpg 45w" sizes="(max-width: 800px) 100vw, 800px" /></a> <a href="https://meanjin.com.au/blog/flower-sermon/" class="wpp-post-title" target="_self">Flower Sermon</a> <span class="wpp-excerpt">My neighbour, Mr. Bertieri, told me that in ninety-three days he would lose his sight. I asked how he knew this to the day and he said that his wife had told him in a dream. There is a flower ...</span></li></ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="http://meanjin.com.au/subscribe/"><img src="https://meanjin.com.au/wp-content/uploads/2018/04/Banner.png"></a></div></div></section></aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><!-- Begin MailChimp Signup Form --><div id="mc_embed_signup"><form action="//meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;"><input type="text" name="b_afbf3229ac3fa431c02e1efcc_209be4db2c" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Sign up for news from Meanjin" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/"><img width="300" height="72" src="https://meanjin.com.au/wp-content/uploads/2017/11/Sub-300x72.png" class="image wp-image-6845  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2017/11/Sub-300x72.png 300w, https://meanjin.com.au/wp-content/uploads/2017/11/Sub-768x184.png 768w, https://meanjin.com.au/wp-content/uploads/2017/11/Sub.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section></div></div></div><footer class="site-footer"><div class="wrap"><p>Site by <a href="http://madeleinebegan.com/">Madeleine Egan</a></div></footer></div><div
 class="hustle-ui hustle-popup hustle-palette--default hustle_module_id_4 module_id_4  " 
 data-id="4"
 data-render-id="0"
 data-tracking="disabled" 
 data-intro="bounceInLeft"
 data-outro="bounceOutLeft"
 data-overlay-close="1"
 data-close-delay="false" 
 style="opacity: 0;"
 ><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--stacked"><div class="hustle-layout"><div class="hustle-layout-header"><button class="hustle-button-icon hustle-button-close"> <i class="hustle-icon-close" aria-hidden="true"></i> <span class="hustle-screen-reader">Close this module</span> </button></div><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--cover" aria-hidden="true"><img src="https://meanjin.com.au/wp-content/uploads/2020/04/subscribe.gif" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><h3> </h3><h3>Have you thought about a Meanjin subscription?</h3><h3>Subscribe (for as little as $5 a month) and we can keep paying writers.</h3><h3>That means you can keep reading. Bargain.</h3><h4><a href="https://meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c">Maybe sign up for our enews too. Prizes! Readings!</a></h4></div><a class="hustle-button hustle-button-cta" href="https://meanjin.com.au/subscribe/" target="_blank">SUBSCRIBE</a></div></div></div></div></div></div></div> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <div style="display:none"></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><ul class="leftmtop"><li id="search-4" class="widget widget_search"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></li></ul><div class="menu-mobile-menu-container"><ul id="mobmenuleft"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8902"><a href="https://meanjin.com.au/" class="">Home</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9443"><a href="https://meanjin.memberful.com/auth/sign_in" class="">Sign In</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8903"><a href="https://meanjin.com.au/blog/" class="">Blog</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8908"><a href="https://meanjin.com.au/category/essays/" class="">Essays</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8911"><a href="https://meanjin.com.au/category/fiction/" class="">Fiction</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8909"><a href="https://meanjin.com.au/category/poetry/" class="">Poetry</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14907"><a href="https://meanjin.com.au/reviews/" class="">Reviews</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10125"><a href="https://meanjin.com.au/podcast-home/" class="">Podcast</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8910"><a href="https://meanjin.com.au/category/memoir/" class="">Memoir</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8904"><a href="https://meanjin.com.au/current-edition/" class="">Current Edition</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8905"><a href="https://meanjin.com.au/past-editions/" class="">Past Editions</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8907"><a href="https://meanjin.com.au/subscribe/" class="">Subscribe</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8912"><a href="https://meanjin.com.au/about-meanjin/" class="">About Meanjin</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div><link rel='stylesheet' id='jetpack_css-css'  href='https://meanjin.com.au/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_icons-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_global-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_info-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_popup-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"7cde9c7b35","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/meanjin.com.au\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/ui/core.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script defer type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/underscore.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"trigger":"time","on_time_delay":"1","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed":"0","on_exit_intent_delayed_time":"5","on_exit_intent_delayed_unit":"seconds","on_adblock":"0"},"animation_in":"bounceInLeft","animation_out":"bounceOutLeft","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"5"},"module_id":"4","blog_id":"0","module_name":"New popup","module_type":"popup","active":"1","test_mode":"0","module_mode":"informational"},{"settings":{"auto_close_success_message":"0","triggers":"","animation_in":"no_animation","animation_out":"no_animation","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"default","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","after_content_enabled":"true","widget_enabled":"true","shortcode_enabled":"true","conditions":{"pages":{"filter_type":"only"}},"allow_scroll_page":"0","not_close_on_background_click":"0","close_on_background_click":"1"},"module_id":"2","blog_id":"1","module_name":"Social Follows","module_type":"embedded","active":"1","test_mode":"0","module_mode":"informational"}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense&text=Merge%20ABC%20and%20SBS.%20It%20Makes%20Sense","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense","email":"mailto:?subject=Merge%20ABC%20and%20SBS.%20It%20Makes%20Sense&body=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmerge-abc-and-sbs-it-makes-sense"},"ajaxurl":"https:\/\/meanjin.com.au\/wp-admin\/admin-ajax.php","page_id":"17356","page_slug":"blog-merge-abc-and-sbs-it-makes-sense","is_upfront":"","script_delay":"3000"};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/js/front.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/imagesloaded.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/masonry.min.js'></script> <script defer type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcPa1MUAAAAAEuABcYTMQnz79CvWo7sWFLv2Mjy', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script defer type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha#038;render=explicit&#038;siteground-async=1'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/themes/meanjin/js/global.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'94218879',post:'17356',tz:'10',srv:'meanjin.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '94218879', '17356' ]);</script> <style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta {border-width: 1px;border-style: dashed;border-radius: 12px;-moz-border-radius: 12px;-webkit-border-radius: 12px;line-height: 30px;} .hustle-ui.module_id_4 .hustle-layout .hustle-layout-body {background-color: #25282B} .hustle-ui.module_id_4 .hustle-layout .hustle-image {background-color: #232629} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content {color: #ADB5B7} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content ol li:before {color: #ADB5B7} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content ul li:before {background-color: #ADB5B7} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content blockquote {border-left-color: #DD4F3D;} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content a,.hustle-ui.module_id_4 .hustle-layout .hustle-group-content a:visited {color: #DD4F3D} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content a:hover {color: #C63D2B} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content a:active {color: #C63D2B} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {border-color: #C54231} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {background-color: #DD4F3D} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {border-color: #D14735} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {background-color: #C63D2B} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {border-color: #D14735} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {background-color: #C63D2B} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-popup-mask {background-color: rgba(51,51,51,0.9)} .hustle-ui.module_id_4 .hustle-button-close {color: #DD4F3D} .hustle-ui.module_id_4 .hustle-nsa-link a,.hustle-ui.module_id_4 .hustle-nsa-link a:visited {color: #DD4F3D} .hustle-ui.module_id_4 .hustle-button-close:hover {color: #C63D2B} .hustle-ui.module_id_4 .hustle-nsa-link a:hover {color: #C63D2B} .hustle-ui.module_id_4 .hustle-button-close:active {color: #C63D2B} .hustle-ui.module_id_4 .hustle-nsa-link a:active {color: #C63D2B}</style></body></html>