<!DOCTYPE html><html lang="en-AU"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ --><title>Magpies and Memory</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-cafe823ced36ad5294db26722d00fd73" href="https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-cafe823ced36ad5294db26722d00fd73.css" media="all" /><link rel="canonical" href="https://meanjin.com.au/blog/magpies-and-memory/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Magpies and Memory" /><meta property="og:description" content="Plagiarism has been in the news lately. On May 9, Jumi Bello’s personal essay explaining why she plagiarised parts of her debut novel The Leaving the novel was pulled from the website Literary Hub because the essay itself included plagiarised material. The Leaving had been scheduled to come out in July but was cancelled in February by Riverhead Books, an imprint of Penguin Books, after Bello herself disclosed her plagiarism to the publisher. Although the Literary Hub did not mention who Bello had plagiarised, it turned out to be Jonathan Bailey, the author of the website Plagiarism Today. He writes [&hellip;]" /><meta property="og:url" content="https://meanjin.com.au/blog/magpies-and-memory/" /><meta property="og:site_name" content="Meanjin" /><meta property="article:publisher" content="https://www.facebook.com/Meanjin/" /><meta property="article:published_time" content="2022-06-18T00:36:56+00:00" /><meta property="og:image" content="https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438.jpg" /><meta property="og:image:width" content="730" /><meta property="og:image:height" content="730" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Meanjin" /><meta name="twitter:site" content="@Meanjin" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Meanjin Editor" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="10 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://meanjin.com.au/#organization","name":"Meanjin","url":"https://meanjin.com.au/","sameAs":["https://www.instagram.com/meanjinquarterly_/","https://www.facebook.com/Meanjin/","https://twitter.com/Meanjin"],"logo":{"@type":"ImageObject","inLanguage":"en-AU","@id":"https://meanjin.com.au/#/schema/logo/image/","url":"https://meanjin.com.au/wp-content/uploads/2018/05/CIRLCE.png","contentUrl":"https://meanjin.com.au/wp-content/uploads/2018/05/CIRLCE.png","width":"1000","height":"1000","caption":"Meanjin"},"image":{"@id":"https://meanjin.com.au/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://meanjin.com.au/#website","url":"https://meanjin.com.au/","name":"Meanjin","description":"The Best of New Writing in Australia","publisher":{"@id":"https://meanjin.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://meanjin.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","inLanguage":"en-AU","@id":"https://meanjin.com.au/blog/magpies-and-memory/#primaryimage","url":"https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438.jpg","contentUrl":"https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438.jpg","width":730,"height":730},{"@type":"WebPage","@id":"https://meanjin.com.au/blog/magpies-and-memory/#webpage","url":"https://meanjin.com.au/blog/magpies-and-memory/","name":"Magpies and Memory","isPartOf":{"@id":"https://meanjin.com.au/#website"},"primaryImageOfPage":{"@id":"https://meanjin.com.au/blog/magpies-and-memory/#primaryimage"},"datePublished":"2022-06-18T00:36:56+00:00","dateModified":"2022-06-18T00:36:56+00:00","breadcrumb":{"@id":"https://meanjin.com.au/blog/magpies-and-memory/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://meanjin.com.au/blog/magpies-and-memory/"]}]},{"@type":"BreadcrumbList","@id":"https://meanjin.com.au/blog/magpies-and-memory/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://meanjin.com.au/"},{"@type":"ListItem","position":2,"name":"Magpies and Memory"}]},{"@type":"Article","@id":"https://meanjin.com.au/blog/magpies-and-memory/#article","isPartOf":{"@id":"https://meanjin.com.au/blog/magpies-and-memory/#webpage"},"author":{"@id":"https://meanjin.com.au/#/schema/person/d76da3edf965c4d01bd0f179454c0d86"},"headline":"Magpies and Memory","datePublished":"2022-06-18T00:36:56+00:00","dateModified":"2022-06-18T00:36:56+00:00","mainEntityOfPage":{"@id":"https://meanjin.com.au/blog/magpies-and-memory/#webpage"},"wordCount":2313,"publisher":{"@id":"https://meanjin.com.au/#organization"},"image":{"@id":"https://meanjin.com.au/blog/magpies-and-memory/#primaryimage"},"thumbnailUrl":"https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438.jpg","articleSection":["Spike: the Meanjin blog"],"inLanguage":"en-AU"},{"@type":"Person","@id":"https://meanjin.com.au/#/schema/person/d76da3edf965c4d01bd0f179454c0d86","name":"Meanjin Editor","url":"https://meanjin.com.au/author/meanjin-editor/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Feed" href="https://meanjin.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Comments Feed" href="https://meanjin.com.au/comments/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-6182839-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript"> var mi_version = '8.6.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-6182839-1',
 ];
 /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
 return true;
 }
 }
 return false;
 }
 /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 window[ disableStrs[ index ] ] = true;
 }
 }
 /* Opt-out function */
 function __gtagTrackerOptout() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[ disableStrs[ index ] ] = true;
 }
 }
 if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];
 window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if ( mi_track_user ) {
 function __gtagDataLayer() {
 dataLayer.push( arguments );
 }
 function __gtagTracker( type, name, parameters ) {
 if (!parameters) {
 parameters = {};
 }
 if (parameters.send_to) {
 __gtagDataLayer.apply( null, arguments );
 return;
 }
 if ( type === 'event' ) { 
 parameters.send_to = monsterinsights_frontend.ua;
 __gtagDataLayer( type, name, parameters );
 } else {
 __gtagDataLayer.apply( null, arguments );
 }
 }
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 } );
 __gtagTracker( 'config', 'UA-6182839-1', {"forceSSL":"true"} );
 window.gtag = __gtagTracker;											(function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }
 function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }
 try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 })();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 }
 </script> <!-- / Google Analytics by MonsterInsights --> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meanjin.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='addtoany-inline-css' type='text/css'> body:not(.single-post) .a2a_floating_style { display: none !important; }
.addtoany_content {
clear: both;
 margin: 16px 0;
 position: relative;
 bottom: 135px;
 float: right;
}
.a2a_floating_style {
 background-color: #fff;
 border-radius: 6px;
 position: absolute !important;
 margin-left: 12% !important;
 z-index: 9999995;
} </style> <script type='text/javascript' id='wpi_js_urls-js-extra'> /* <![CDATA[ */
var WPiURLS = {"WPIDB_URL":"https:\/\/meanjin.com.au\/wp-content\/plugins\/wpi-designer-button-shortcode\/"};
var WPIDB_FONTS = ["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"];
var WPIDB_FONTS_SIZES = ["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"];
var WPIDB_FONTS_WEIGHTS = ["100","300","400","600","700"];
var WPIDB_LETTER_SPACING = ["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"];
var WPIDB_MARGIN = ["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"];
var WPIDB_BORDER_WIDTH = ["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"];
var WPIDB = {"fonts":["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"],"font_sizes":["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"],"font_weights":[100,300,400,600,700],"letter_spacing":["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"],"margin":["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"],"border_width":["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/wpi_js_urls.min.js' id='wpi_js_urls-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/meanjin.com.au","hash_tracking":"false","ua":"UA-6182839-1","v4_id":""};/* ]]> */ </script> <script defer type='text/javascript' id='addtoany-core-js-before'> window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
 Share: "Share",
 Save: "Save",
 Subscribe: "Subscribe",
 Email: "Email",
 Bookmark: "Bookmark",
 ShowAll: "Show All",
 ShowLess: "Show less",
 FindServices: "Find service(s)",
 FindAnyServiceToAddTo: "Instantly find any service to add to",
 PoweredBy: "Powered by",
 ShareViaEmail: "Share via email",
 SubscribeViaEmail: "Subscribe via email",
 BookmarkInYourBrowser: "Bookmark in your browser",
 BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
 AddToYourFavorites: "Add to your favourites",
 SendFromWebOrProgram: "Send from any email address or email program",
 EmailProgram: "Email program",
 More: "More&#8230;",
 ThanksForSharing: "Thanks for sharing!",
 ThanksForFollowing: "Thanks for following!"
};
a2a_config.icon_color="transparent,#ef5244"; </script> <script defer type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script defer type='text/javascript' async src='https://meanjin.com.au/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/wpmt-js-frontend.min.js' id='wpmt-js-frontend-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/meanjin.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/meanjin.com.au\/wp-json\/wordpress-popular-posts","ID":24037,"token":"e67ed81231","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wpi-designer-button-shortcode/inc/front_global.js?t=432#038;siteground-async=1' id='wpi_front_global_script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wpi-designer-button-shortcode/inc/front_script.js?t=432#038;siteground-async=1' id='wpi_front_script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/mobmenujs.min.js' id='mobmenujs-js'></script><link rel="https://api.w.org/" href="https://meanjin.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://meanjin.com.au/wp-json/wp/v2/posts/24037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meanjin.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meanjin.com.au/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p6nkDl-6fH' /><link rel="alternate" type="application/json+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory%2F" /><link rel="alternate" type="text/xml+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory%2F&#038;format=xml" /> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-68496436-1', 'auto');
 ga('send', 'pageview'); </script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '164846307536125');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=164846307536125&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><script>var ms_grabbing_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" /> <script type="text/javascript"> window.MemberfulOptions = {
 site: "https:\/\/meanjin.memberful.com",
 memberSignedIn: false  };
 (function() {
 var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';
 setup = function() { window.MemberfulEmbedded.setup(); };
 s.addEventListener("load", setup, false);
 ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
 })(); </script> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><link rel="preload" href="https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/fonts/hustle-icons-font.woff2" as="font" type="font/woff2" crossorigin> <style>img#wpstats{display:none}</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-68496436-1', 'auto');
 ga('send', 'pageview'); </script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '164846307536125');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=164846307536125&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><style type="text/css" id="custom-background-css"> body.custom-background { background-color: #ffffff; } </style><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-32x32.png" sizes="32x32" /><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-180x180.png" /><meta name="msapplication-TileImage" content="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-270x270.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://meanjin.com.au/?custom-css=13bdce8544" /></head><body data-rsssl=1 class="post-template-default single single-post postid-24037 single-format-standard custom-background _masterslider _ms_version_3.8.1 wpi_db fpt-template-genesis header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible blog mob-menu-slideout-over"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://meanjin.com.au/">Meanjin</a></p><p class="site-description">The Best of New Writing in Australia</p></div><div class="widget-area header-widget-area"><section id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Your account</h4> <a href="https://meanjin.com.au/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="MeanjinBox"> <a href="https://meanjin.com.au/subscribe/"> <img src="https://meanjin.com.au/wp-content/uploads/2022/06/Website-banner-copy.png" width="340px" alt="Subscribe to Meanjin"> </a></div></div></div></section></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28"><a href="https://meanjin.com.au/about-meanjin/"><span >About</span></a><ul class="sub-menu"><li id="menu-item-10001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10001"><a href="https://meanjin.com.au/about-meanjin/"><span >About Meanjin</span></a></li><li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="https://meanjin.com.au/about-meanjin/contribute-to-meanjin/"><span >Contribute to Meanjin</span></a></li><li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9863"><a href="https://meanjin.com.au/about-meanjin/copyright-and-payment/"><span >Copyright and Payment</span></a></li><li id="menu-item-9866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9866"><a href="https://meanjin.com.au/about-meanjin/staff/"><span >Staff</span></a></li><li id="menu-item-9865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9865"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/get-involved/"><span >Get Involved</span></a></li><li id="menu-item-9864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9864"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/"><span >Get In Touch</span></a></li><li id="menu-item-9861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9861"><a href="https://meanjin.com.au/about-meanjin/blog-code-of-conduct/"><span >Blog Code of Conduct</span></a></li></ul></li><li id="menu-item-8863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8863"><a href="https://meanjin.com.au/editions/"><span >Editions</span></a></li><li id="menu-item-22060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22060"><a href="https://meanjin.com.au/shop/"><span >Shop</span></a></li><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://meanjin.com.au/blog/"><span >Blog</span></a></li><li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://meanjin.com.au/category/essays/"><span >Essays</span></a></li><li id="menu-item-1598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="https://meanjin.com.au/category/fiction/"><span >Fiction</span></a></li><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1596"><a href="https://meanjin.com.au/category/memoir/"><span >Memoir</span></a></li><li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://meanjin.com.au/category/poetry/"><span >Poetry</span></a></li><li id="menu-item-10104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10104"><a href="https://meanjin.com.au/podcast-home/"><span >Podcasts</span></a></li><li id="menu-item-14908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14908"><a href="https://meanjin.com.au/reviews/"><span >Reviews</span></a></li><li id="menu-item-1601" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1601"><a target="_blank" rel="noopener" href="https://twitter.com/Meanjin"><span ><i class="fa fa-twitter" aria-hidden="true" style="font-size:1em;"></i></span></a></li><li id="menu-item-1600" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1600"><a target="_blank" rel="noopener" href="https://www.facebook.com/Meanjin"><span ><i class="fa fa-facebook" aria-hidden="true" style="font-size:1em;"></i></span></a></li><li id="menu-item-5204" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-5204"><a target="_blank" rel="noopener" href="https://www.instagram.com/meanjinquarterly_/"><span ><i class="fa fa-instagram" aria-hidden="true" style="font-size:1em;"></i></span></a></li><li class="search"><a id="main-nav-search-link" class="icon-search"></a><div class="search-div"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></div></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-24037 post type-post status-publish format-standard has-post-thumbnail category-blog entry" aria-label="Magpies and Memory"><header class="entry-header"><img width="730" height="730" src="https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438.jpg 730w, https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438-45x45.jpg 45w" sizes="(max-width: 730px) 100vw, 730px" /><h1 class="entry-title">Magpies and Memory</h1><div class="author">Mary Garden</div><p class="entry-meta"><time class="entry-time">June 18, 2022</time></p></header><div class="entry-content"><p>Plagiarism has been in the news lately.</p><p>On May 9, Jumi Bello’s personal essay explaining why she plagiarised parts of her debut novel <em>The Leaving</em> the novel was <a href="https://lithub.com/a-statement-on-retracting-jumi-bellos-essay/">pulled</a> from the website <em>Literary Hub</em> because the essay itself included plagiarised material. <em>The Leaving </em>had been scheduled to come out in July but was cancelled in February by Riverhead Books, an imprint of Penguin Books, after Bello herself disclosed her plagiarism to the publisher.</p><p>Although the <em>Literary Hub</em> did not mention who Bello had plagiarised, it turned out to be Jonathan Bailey, the author of the website <em>Plagiarism Today</em>. He writes in his post ‘<a href="https://www.plagiarismtoday.com/2022/05/09/plagiarism-today-plagiarized-in-a-plagiarism-atonement-essay/">Plagiarized in a Plagiarism Atonement Essay</a>‘ that Bello copied from two articles of his on plagiarism, one for his site in 2011, <a href="https://www.turnitin.com/blog/5-historical-moments-that-shaped-plagiarism#:~:text=Plagiarism%20has%20almost%20certainly%20been,reason%20someone%20was%20doing%20so.">another for Turnitin in 2019</a>. ‘It’s pretty obvious that she copied my words and then rewrote them to fit her style and message,’ Bailey said.</p><p>In the now-pulled essay, Bello explained she copied and pasted ‘literary descriptions of pregnancy’ (she herself has never been pregnant), telling herself she was just borrowing the language and she’d ‘rewrite these parts later during the editorial phase. I will make this story mine again.’ The problem is she forgot. The way to avoid plagiarism, Bailey notes, isn’t to change the language later on but to not have that language in your work in the first place.</p><p>Unsurprising, considering her flawed writing process, Bello’s essay, was just more of the same. Cut and paste.</p><p>Closer to home, last week <a href="https://www.theguardian.com/books/2022/jun/09/miles-franklin-nominated-novelist-apologises-for-plagiarising-nobel-laureate-without-realising"><em>Guardian Australia</em> broke the news</a> that <a href="https://www.theguardian.com/books/2022/jun/09/miles-franklin-nominated-novelist-apologises-for-plagiarising-nobel-laureate-without-realising">John Hughes had plagiarised </a>the 2017 English translation of Svetlana Alexievich’s nonfiction book <em>The Unwomanly Face of War</em> in his novel <em>The Dogs</em>, longlisted for the prestigious Miles Franklin Award. Anna Katharine Verney had come across the similarities between the two books by coincidence. In a now-deleted tweet, she said she ‘first detected some similarities between the books when she read them one shortly after the other’. Using document comparison software, the <em>Guardian Australia</em> found 58 similarities and instances of identical text including the central scene from which Hughes’ novel takes its title.</p><p>In explaining how he used parts of Alexievich’s work ‘without realising’, Hughes said he started writing <em>The Dogs</em> 15 years ago and had done interviews with his Ukrainian grandparents, who told him of similar instances to those described in Alexievich’s book.</p><p>When he eventually read <em>The Unwomanly Face of War,</em> he’d taken notes and typed up passages he wanted to use. At some point, he says, he must have added them to the transcripts of the interviews and come to think of them as his own. In his mind, his grandparents’ stories had become conflated with Alexievich’s oral histories. ‘I could no longer unpick them, even if I had wanted to,’ he explains. Why not?</p><p>As for the scene with the dogs as the Russian women were hiding in the swamp from the Germans, it’s difficult to understand how he could forget this was from <em>The Unwomanly Face of War</em>. His grandmother may have shared a similar story, but his reading of Alexievich’s book came much later.</p><p>Hughes’ publisher, Terri-ann White, at Upswell Publishing, said as a writer she understood ‘how creativity can get mixed up in the making of a long work’. She says it was a ‘clear appropriation of other people’s words’, but not deliberate. It was human error. White explained: ‘It is a salutary reminder to imaginative writers who don’t use the formal tools of scholarship that ‘false memory’ – self-attribution of the writing of others after becoming very familiar with its locution – is a serious consideration before submitting for publication.’</p><p><a href="https://meanjin.com.au/blog/plagiarism-and-the-muddle-between-words/">In an article</a> in <em>Meanjin</em>, Elisabeth Hanscombe is <a href="https://meanjin.com.au/blog/plagiarism-and-the-muddle-between-words/">reluctant </a>to call Hughes a plagiarist: ‘When we write, like magpies we collect bits and pieces of information and words from others that we weave together to form narrative tapestries to enthral our readers. In doing so we can lean too heavily on someone else’s words and confuse them with our own. As we might do with memories … It’s not a process of stealing so much as a type of absorption into our DNA of words and experience that blend into our identities as if they are our own memory.’</p><p>None of these explanations are good enough. Authors are not magpies. We can file and label and use quotation marks.</p><p>Five days after Hughes apologised to Alexievich, the writer Shannon Burns and academic Emmett Stinson found that other parts of <em>The Dogs</em> <a href="https://www.theguardian.com/australia-news/2022/jun/15/parts-of-john-hughess-novel-the-dogs-copied-from-the-great-gatsby-and-anna-karenina">have been copied from classic novels</a> including F Scott Fitzgerald’s <em>The Great Gatsby</em>, Leo Tolstoy’s <em>Anna Karenina</em> and Erich Maria Remarque’s <em>All Quiet on the Western Front</em>.</p><p>Hughes <a href="https://www.theguardian.com/books/2022/jun/16/john-hughes-i-am-not-a-plagiarist-and-heres-why">responded</a> by stating that ‘it is a great simplification to call this plagiarism’. He says he’s always used the work of others in his own. ‘You take, that is, and make something else out of it; you make it your own.’ He explains that he does not keep notes or drafts of his writing, as ‘they become too much of a weight’. His writing practice is to write over each draft, so there is only one version. ‘It may not be a process that works for everyone, but it’s worked for me.’ Clearly, it hasn’t. Svetlana Alexievich wouldn’t agree either. She had earlier told <em>Guardian Australia</em>, ‘The verbatim takes from my book are outrageous.’</p><p>Most plagiarism is discovered by accident, stumbled upon by an astute reader or reviewer, such as Anna Katharine Verney, and their ability to spot a sudden change in writing style or recognising material copied from other sources. Jolisa Gracewood <a href="https://www.nzherald.co.nz/nz/reviewer-claims-more-plagiarism-in-ihimaera-novel/4I62ATPIUE5GXEVO3757AR3JYM/">discovered</a> award-winning Māori author Witi Ihimaera’s <a href="https://www.nzherald.co.nz/nz/how-witi-was-found-out/UH5S67GLHNBVHZ3Z3QNKHVRIIA/?c_id=1&amp;objectid=10607862">plagiarism</a> in <em>The Trowenna Sea</em> back in 2009. While reading the novel, she had a feeling something was not right with parts of the text. She’d never heard of its subject, <a href="http://www.britishmuseum.org/research/search_the_collection_database/search_object_details.aspx?objectid=1664120&amp;partid=1&amp;output=People%2F!!%2FOR%2F!!%2F40392%2F!%2F40392-3-18%2F!%2FPrevious+owner%2Fex-collection+Dr+Joseph+Barnard+Davis%2F!%2F%2F!!%2F%2F!!!%2F&amp;orig=%2Fresearch%2Fsearch_the_collection_database%2Fadvanced_search.aspx&amp;currentPage=1&amp;numpages=10">Hohepa Te Umuroa</a>, who was convicted of rebellion and transported to Tasmania in 1846, so looked him up on Google where she found ‘uncanny resemblances’ with other sources.</p><p>It was the ‘<a href="https://books.scoop.co.nz/2009/11/23/what-witi-ihimaera-could-learn-from-eliot/">literary news story of the decade in New Zealand</a>‘, considering Ihimaera was a professor of English and distinguished creative fellow in Māori literature at Auckland University. Ihimaera brought back the remaining stock of his book, about 1800 copies. <a href="https://www.stuff.co.nz/sunday-star-times/features/4366622/The-unforgiving-sea">He stored them in a storage unit in Auckland</a> and visited them every month as he could not bear destroying them. He was ‘proud of them’ and loved them no matter what.</p><p>Gracewood <a href="https://publicaddress.net/busytown/a-good-read/">said as a writing teacher, </a>‘I’d occasionally come across a phrase or a paragraph that was somehow out of kilter with the surrounding text. It’s a curiously physical phenomenon: the hairs on the back of your neck go up, and your heart sinks … There really is no joy in stumbling across a story like this one.’</p><p>It’s likely that a lot of plagiarism slips past undetected. Gracewood told me that plagiarism stories get media attention when they involve major public standing of some sort, such as the status of the author, the affected parties, the size of the publisher. Or if any awards, prizes, plum jobs or public funding are involved. Which is why most readers would not have heard of my sister’s plagiarism, which I, too, stumbled upon by chance.</p><p>The first I heard about her book <em>Oscar Garden: A Tale of One Man’s Love of Flying</em> (Mary Egan Publishing) was the day before it was released. <a href="https://www.stuff.co.nz/entertainment/books/300126101/oscar-garden-a-tale-of-one-mans-love-of-flying?cid=app-iPad">An excerpt</a> published in <em>Stuff</em>, New Zealand’s largest news site, featured my father’s epic solo flight from England to Australia in 1930 in an open cockpit Gipsy Moth. When I read the excerpt, I thought it was a bit strange. The language in places was odd and the writing was uneven. I did not consider plagiarism of other works at the time. I was more concerned that she had stolen bits from my own book, <a href="http://au.newhollandpublishers.com/books/biography/sundowner-of-the-skies.html"><em>Sundowner of the Skies: the story of Oscar Garden, the forgotten aviator</em></a>, published the previous year and <a href="https://www.sl.nsw.gov.au/awards/general-history-prize/2020-shortlisted-sundowner-skies">shortlisted</a> for the NSW Premier’s History Award 2020.</p><p>A year later, by accident, when I was working on a feature article, I checked one of her references and discovered she’d copied and pasted an entire article from a 1930 newspaper. I began examining her book more closely and found numerous other examples. Unsurprisingly, there are plagiarised passages in the <em>Stuff </em>extract (which explains why the language is odd), including these two from <a href="https://trove.nla.gov.au/newspaper/article/159660194?searchTerm=%22oscar%20garden%22%20garden%27s%20solo%20flight%20from%20england"><em>Sydney Mail</em></a> and <a href="https://trove.nla.gov.au/newspaper/article/98213510?searchTerm=%22oscar%20garden%22"><em>Sunday Mail</em></a>:</p><blockquote><p><em>When he was ready to leave Croydon, he told his people what he intended to do, and naturally they were somewhat alarmed; but he got away before they could even come to see him off or to persuade him not to make the flight.</em></p><p><em>Something happened that might have easily put an end to the flight and to him. He didn’t know how, but when he started from Munich the throttle was open wide&#8230; When an aeroplane is started with the throttle open that is usually the end of the machine. It just starts out and wrecks itself. He realised what had happened; the aeroplane would dash around in circles.</em></p></blockquote><p>As well as lifting stuff from other newspapers, I found she’d copied substantially from two  books, Ian Driscoll’s <em>Airline </em>(1979) and Maurice McGreal’s <em>A Noble Chance </em>(1994),  and Ian Thompson’s Master’s thesis <em>A History of TEAL</em> (1968). In many places she simply replaced Oscar Garden with Dad, with quotes changed ‘I’ to ‘my father’. Just from examining a few chapters, I found 100s of examples with over 5000 words cut and pasted. My sister obtained a PhD from the Massachusetts Institute of Technology (Boston) in 1985, so you’d expect her to have ‘the formal tools of scholarship’ that Terri-ann White says imaginative writers like Hughes may not use.</p><p>I sought legal advice from a lawyer specializing in intellectual property. Although he could not do anything about the plagiarism of other authors, after reading both books he said there could be a case for copyright infringement: ‘It’s clear that your sister took your book and rewrote it poorly. It’s also clear from some quotes she’s included she’s sourced that from material you collated and <a href="https://collection.motat.nz/objects/106337/oscar-garden-collection">gifted</a> to MOTAT [Auckland’s Museum of Technology &amp; Transport] ‘ They wrote to the publisher and my sister and offered to run a plagiarism check.</p><p>While not accepting liability, Mary Egan agreed to cease publishing and distributing the book and not publish any reprints. Although she refused a plagiarism check, my sister agreed to remove all copies of her book from museums and libraries. In a letter to MOTAT, she admitted to ‘some inaccuracies in my book as well as some inadvertent plagiarism’. She has given no explanation for her plagiarism. Her last words to me were, ‘Auckland Museum has finally removed the book. I think that’s that then?’</p><p>Gracewood told me, ‘One thing I was often told after my experience stumbling across it was that it’s a bit like other misdemeanours—the first time you catch it is not necessarily the first time it’s happened.’</p><p>It was not the first time for Ihimaera. His novel <em>The Matriarch</em> (1986) contains unacknowledged material from Keith Sorrenson’s entry on Māori land in the <em>Encyclopaedia of New Zealand</em> (1966). <a href="https://nzbooks.org.nz/2010/comment/rivers-repetition-and-reproaches/">Mark Williams wrote in the New Zealand Review of Books</a>, ‘Ihimaera does not simply take over Sorrenson’s account. He works over the passage he borrows, inserting new sentences and deleting others. This process is deliberate, even calculated.’ Ihimaera learnt nothing. In writing <em>The Trowenna Sea</em>, Williams suggests he simply followed ‘the same method of ‘doing’ historical fiction he cobbled together writing <em>The Matriarch’</em>.</p><p>It is possible, then, that further plagiarism will be uncovered in Hughes’ other books. And my sister’s, not that I can be bothered investigating. She has authored seven books, most of them self-published. Her latest is <em>Burn Out and the Mobilisation of Energy,</em> printed by the vanity publisher Austin Macauley.</p><p>Unfortunately, software such as Turnitin.com is only as good as the texts in the program’s database. They often don’t cover general books. Plagiarism, however, can usually be avoided by simply citing or adding a note to anything pasted into your work. An author should not rely on memory and believe they can leave citation for the editing process.</p><p>This has been a deeply distressing situation for publisher Terri-ann White, who only launched Upswell Publishing in late 2021. <a href="https://upswellpublishing.com/category/news">In a statement posted to their website</a> on 17 June, she says she has read most of the books Hughes quotes without attribution in <em>The Dogs</em> and simply did not recognise them. ‘That’s a trust thing, I think.’ ‘Upswell relies upon credibility and trust. That has been damaged this fortnight, and I seek to reaffirm my position. I am currently thinking seriously about my options. This will take time to untangle mess.’</p><p>In signing a publishing contract, the author certifies that their book is an original work in its entirety. If bits are stolen, deliberately or unintentionally, then that is literary theft. If the theft is extensive, then the books should be recalled.</p><p>Hughes has not offered to buy back copies of his book. However, with each attempt to explain or justify his plundering, he seems to be digging himself deeper into a hole, even though the dogs are barking.</p><p>&nbsp;</p><p><em>Mary Garden is a writer and author of two books, The Serpent Rising (1998, 2003, 2020), winner of the High Country Indie Award 2021, and Sundowner of the Skies, short-listed for the NSW Premier’s History Award 2020. She has a PhD in Journalism (USC), and her writing has appeared in a range of publications including The Weekend Australian, Australian Financial Review, New Zealand Geographic, The Humanist, Northern Times, Guardian Australia and Journalism: theory, practice &amp; criticism. She knows how not to plagiarise.  </em></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://meanjin.com.au/blog/magpies-and-memory/" data-a2a-title="Magpies and Memory"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory%2F&amp;linkname=Magpies%20and%20Memory" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory%2F&amp;linkname=Magpies%20and%20Memory" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory%2F&amp;linkname=Magpies%20and%20Memory" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/"><img width="885" height="187" src="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253.jpg" class="image wp-image-6838  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253.jpg 885w, https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-300x63.jpg 300w, https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-768x162.jpg 768w" sizes="(max-width: 885px) 100vw, 885px" /></a></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section><section id="advanced-categories-widget-2" class="widget widget_acw_advanced_categories advanced-categories-widget"><div class="widget-wrap"><div class="advanced-categories-widget advanced-categories-wrap"><div class="acatw-term-list"><div id="advanced-categories-widget-2-term-15" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-15"><div id="term-advanced-categories-widget-2-term-15" class="acatw-term-item acatw-category-item acatw-category-item-15" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">• What I'm Reading •</a></h3> <span class="acatw-post-count term-post-count"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">315 Posts</a></span></div><!-- /.term-header --> <span class="term-summary acatw-term-summary"> An ongoing series of Australian writers delving into the authors they're reading. </span><!-- /.term-summary --></div><!-- #term-## --></div></div></div><!-- /.advanced-categories-wrap --> <!-- Advanced Categories Widget generated by http://darrinb.com/plugins/advanced-categories-widget --></div></section><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section><section id="wpp-2" class="widget popular-posts"><div class="widget-wrap"><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://meanjin.com.au/blog/plagiarism-and-the-muddle-between-words/" target="_self"><img width="495" height="495" src="https://meanjin.com.au/wp-content/uploads/2022/06/pick-e1655162913109.jpg" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://meanjin.com.au/wp-content/uploads/2022/06/pick-e1655162913109.jpg 495w, https://meanjin.com.au/wp-content/uploads/2022/06/pick-e1655162913109-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2022/06/pick-e1655162913109-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2022/06/pick-e1655162913109-45x45.jpg 45w" sizes="(max-width: 495px) 100vw, 495px" /></a> <a href="https://meanjin.com.au/blog/plagiarism-and-the-muddle-between-words/" class="wpp-post-title" target="_self">Plagiarism and the Muddle Between Words</a> <span class="wpp-excerpt">There’s a storm in Australian literary waters over a book that’s been longlisted for one of our most prestigious prizes, The Miles Franklin. John Hughes’s novel, <em>The Dogs, </em>a book that deals with post war history and has taken him ...</span></li><li> <a href="https://meanjin.com.au/review/in-the-name-of-__________/" target="_self"><img width="500" height="500" src="https://meanjin.com.au/wp-content/uploads/2022/06/Nabulsi.jpg" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://meanjin.com.au/wp-content/uploads/2022/06/Nabulsi.jpg 500w, https://meanjin.com.au/wp-content/uploads/2022/06/Nabulsi-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2022/06/Nabulsi-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2022/06/Nabulsi-45x45.jpg 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/review/in-the-name-of-__________/" class="wpp-post-title" target="_self">In the Name of  __________</a> <span class="wpp-excerpt"><strong>Reviewed</strong>: Marc Lamont Hill and Mitchell Plitnick, <i>Except for Palestine: The Limits of Progressive Politics</i>, The New Press; John Lyons, <i>Dateline Jerusalem: Journalism’s Toughest Assignment</i>, Monash University Publishing
&nbsp;
Thanks to two resoundingly successful campaigns between 2021 and 2022, the Boycott, Divestment ...</span></li><li> <a href="https://meanjin.com.au/essays/this-is-not-journalism/" target="_self"><img width="500" height="500" src="https://meanjin.com.au/wp-content/uploads/2022/06/Simons.jpg" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://meanjin.com.au/wp-content/uploads/2022/06/Simons.jpg 500w, https://meanjin.com.au/wp-content/uploads/2022/06/Simons-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2022/06/Simons-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2022/06/Simons-45x45.jpg 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/essays/this-is-not-journalism/" class="wpp-post-title" target="_self">This Is Not Journalism</a> <span class="wpp-excerpt">It’s trending again, the hashtag that blows my mind: ‘#thisisnotjournalism’. It throws me, because of the question it begs. This year marks the 40th anniversary of the start of my journalistic career. I have taught journalism at various universities for ...</span></li><li class="current"> <a href="https://meanjin.com.au/blog/magpies-and-memory/" target="_self"><img width="730" height="730" src="https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438.jpg" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438.jpg 730w, https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2022/06/books-e1655512481438-45x45.jpg 45w" sizes="(max-width: 730px) 100vw, 730px" /></a> <a href="https://meanjin.com.au/blog/magpies-and-memory/" class="wpp-post-title" target="_self">Magpies and Memory</a> <span class="wpp-excerpt">Plagiarism has been in the news lately.
On May 9, Jumi Bello’s personal essay explaining why she plagiarised parts of her debut novel <em>The Leaving</em> the novel was <a href="https://lithub.com/a-statement-on-retracting-jumi-bellos-essay/">pulled</a> from the website <em>Literary Hub</em> because the essay itself included plagiarised ...</span></li><li> <a href="https://meanjin.com.au/essays/commence-transmission/" target="_self"><img width="1024" height="576" src="https://meanjin.com.au/wp-content/uploads/2022/06/burning-1024x576.jpg" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://meanjin.com.au/wp-content/uploads/2022/06/burning-1024x576.jpg 1024w, https://meanjin.com.au/wp-content/uploads/2022/06/burning-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://meanjin.com.au/essays/commence-transmission/" class="wpp-post-title" target="_self">Commence Transmission</a> <span class="wpp-excerpt">Storytelling in a Time of Upheaval
&nbsp;
On the scale of things their history was just a half-flick of the switch of truth—simply a memory no greater than two life spans.
—Alexis Wright, <em>Carpentaria</em> &nbsp;
Let’s begin with the observation that evolution and culture exhibit ...</span></li></ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://meanjin.com.au/subscribe/"><img src="https://meanjin.com.au/wp-content/uploads/2018/04/Banner.png"></a></div></div></section></aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><!-- Begin MailChimp Signup Form --><div id="mc_embed_signup"><form action="//meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;"><input type="text" name="b_afbf3229ac3fa431c02e1efcc_209be4db2c" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Sign up for news from Meanjin" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><img width="300" height="63" src="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-300x63.jpg" class="image wp-image-6838  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-300x63.jpg 300w, https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-768x162.jpg 768w, https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253.jpg 885w" sizes="(max-width: 300px) 100vw, 300px" /></div></section></div></div></div><footer class="site-footer"><div class="wrap"><p>Site by <a href="http://madeleinebegan.com/">Madeleine Egan</a></div></footer></div><div
 class="hustle-ui hustle-popup hustle-palette--midnight hustle_module_id_4 module_id_4  " 
 data-id="4"
 data-render-id="0"
 data-tracking="disabled" 
 data-intro="bounceInLeft"
 data-outro="bounceOutLeft"
 data-overlay-close="1"
 data-close-delay="false" 
 style="opacity: 0;"
 ><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--stacked"><div class="hustle-layout"><div class="hustle-layout-header"><button class="hustle-button-icon hustle-button-close has-background"> <span class="hustle-icon-close" aria-hidden="true"></span> <span class="hustle-screen-reader">Close this module</span> </button></div><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--cover" aria-hidden="true"><img src="https://meanjin.com.au/wp-content/uploads/2020/07/subscribe.gif" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><h3> </h3><h3>Have you thought about a Meanjin subscription?</h3><h3>Subscribe (for as little as $5 a month) and we can keep paying writers.</h3><h3>That means you can keep reading. Bargain.</h3><h4><a href="https://meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c">Maybe sign up for our enews too. Prizes! Readings!</a></h4></div><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://meanjin.com.au/subscribe/" target="_blank" data-cta-type="cta">SUBSCRIBE</a></div></div></div></div></div></div></div></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><ul class="leftmtop"><li id="search-4" class="widget widget_search"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></li></ul><div class="menu-mobile-menu-container"><ul id="mobmenuleft" role="menubar" aria-label="Main navigation for mobile devices"><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8902"><a href="https://meanjin.com.au/" role="menuitem" class="">Home</a></li><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9443"><a href="https://meanjin.memberful.com/auth/sign_in" role="menuitem" class="">Sign In</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8903"><a href="https://meanjin.com.au/blog/" role="menuitem" class="">Blog</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8908"><a href="https://meanjin.com.au/category/essays/" role="menuitem" class="">Essays</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8911"><a href="https://meanjin.com.au/category/fiction/" role="menuitem" class="">Fiction</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8909"><a href="https://meanjin.com.au/category/poetry/" role="menuitem" class="">Poetry</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14907"><a href="https://meanjin.com.au/reviews/" role="menuitem" class="">Reviews</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10125"><a href="https://meanjin.com.au/podcast-home/" role="menuitem" class="">Podcast</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8910"><a href="https://meanjin.com.au/category/memoir/" role="menuitem" class="">Memoir</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8904"><a href="https://meanjin.com.au/current-edition/" role="menuitem" class="">Current Edition</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8905"><a href="https://meanjin.com.au/editions/" role="menuitem" class="">Past Editions</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8907"><a href="https://meanjin.com.au/subscribe/" role="menuitem" class="">Subscribe</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8912"><a href="https://meanjin.com.au/about-meanjin/" role="menuitem" class="">About Meanjin</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'> /* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"98a9cc9df4","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/meanjin.com.au\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/pt-cv-content-views-script.min.js' id='pt-cv-content-views-script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js' id='pt-cv-public-pro-script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});}); </script> <script type='text/javascript' id='hui_scripts-js-extra'> /* <![CDATA[ */
var hustleSettings = {"mobile_breakpoint":"782"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js' id='hui_scripts-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='hustle_front-js-extra'> /* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"on_time_delay":"1","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds","trigger":["time"],"on_exit_intent":"1","on_exit_intent_delayed":"0","on_adblock":"0"},"animation_in":"bounceInLeft","animation_out":"bounceOutLeft","after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"06\/20\/2022","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"06\/26\/2022","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"5","after_close_trigger":["click_close_icon"]},"module_id":"4","blog_id":"0","module_name":"New popup","module_type":"popup","active":"1","test_mode":"0","module_mode":"informational"},{"settings":{"auto_close_success_message":"0","triggers":{"trigger":["time"],"on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":20,"on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds"},"animation_in":"no_animation","animation_out":"no_animation","after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"default","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"06\/20\/2022","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"06\/26\/2022","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"after_close_trigger":["click_close_icon"],"after_content_enabled":"true","widget_enabled":"true","shortcode_enabled":"true","conditions":{"pages":{"filter_type":"only"}},"allow_scroll_page":"0","not_close_on_background_click":"0","close_on_background_click":"1"},"module_id":"2","blog_id":"1","module_name":"Social Follows","module_type":"embedded","active":"1","test_mode":"0","module_mode":"informational"}];
var incOpt = {"conditional_tags":{"is_single":true,"is_tag":false,"is_category":false,"is_author":false,"is_date":false,"is_post_type_archive":false,"is_404":false,"is_front_page":false,"is_search":false},"is_admin":"","real_page_id":"","thereferrer":"","actual_url":"meanjin.com.au\/blog\/magpies-and-memory\/","full_actual_url":"https:\/\/meanjin.com.au\/blog\/magpies-and-memory\/","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory&text=Magpies%20and%20Memory","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory","email":"mailto:?subject=Magpies%20and%20Memory&body=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fmagpies-and-memory"},"ajaxurl":"https:\/\/meanjin.com.au\/wp-admin\/admin-ajax.php","page_id":"24037","page_slug":"blog-magpies-and-memory","is_upfront":"","script_delay":"3000"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/js/front.min.js' id='hustle_front-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/global.min.js' id='global-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script src='https://stats.wp.com/e-202224.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'94218879',post:'24037',tz:'10',srv:'meanjin.com.au'} ]);
 _stq.push([ 'clickTrackerInit', '94218879', '24037' ]); </script> <style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">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</style></body></html>