<!DOCTYPE html>
<html lang="en-AU">
<head >
<meta charset="UTF-8" />
<title>Firehawks: avian pyromaniacs may have used fire before humans</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Feed" href="https://meanjin.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Comments Feed" href="https://meanjin.com.au/comments/feed/" />
<link rel="canonical" href="https://meanjin.com.au/blog/firehawks-avian-pyromaniacs-may-have-used-fire-before-humans/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meanjin.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=806245162ebd33f9576d36423f57488f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sgjvsscrollerstyle-css'  href='https://meanjin.com.au/wp-content/plugins/jquery-vertical-scroller/sgjvs_stylesheet.css?ver=806245162ebd33f9576d36423f57488f' type='text/css' media='all' />
<link rel='stylesheet' id='meanjin-css'  href='https://meanjin.com.au/wp-content/themes/meanjin/style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://meanjin.com.au/wp-includes/css/dashicons.min.css?ver=806245162ebd33f9576d36423f57488f' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://meanjin.com.au/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://meanjin.com.au/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='memberful-wp-profile-widget-css'  href='https://meanjin.com.au/wp-content/plugins/memberful-wp/stylesheets/widget.css?ver=1.34.0' type='text/css' media='all' />
<link rel='stylesheet' id='wml_client_style-css'  href='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/css/wmlc_client.css?ver=806245162ebd33f9576d36423f57488f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Crimson+Text&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://meanjin.com.au/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://meanjin.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://meanjin.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/slidetabs/js/jquery-1.11.0.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js?ver=806245162ebd33f9576d36423f57488f'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-mailto-links/public/js/wp-mailto-links.js?ver=806245162ebd33f9576d36423f57488f'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/js/wmljs.js?ver=806245162ebd33f9576d36423f57488f'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/js/jquery.infinitescroll.min.js?ver=806245162ebd33f9576d36423f57488f'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://meanjin.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meanjin.com.au/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Ffirehawks-avian-pyromaniacs-may-have-used-fire-before-humans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Ffirehawks-avian-pyromaniacs-may-have-used-fire-before-humans%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68496436-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://meanjin.memberful.com",
    intercept: [
            "http://meanjin.com.au?memberful_endpoint=auth",
            "https://meanjin.com.au?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    if(s.addEventListener) {
      s.addEventListener("load", setup, false);
    } else {
      s.attachEvent("onload", setup);
    }

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<style type="text/css" media="all">
/* WP Mailto Links Plugin */
span.wpml-nodis { display:none !important; }
span.wpml-rtl { unicode-bidi:bidi-override !important; direction:rtl !important; display:inline !important; }
.wpml-encoded { position:absolute; margin-top:-0.3em; z-index:1000; color:green; }
.mail-link { white-space:nowrap; }

a.mail-icon-1 {
    background-image:url("https://meanjin.com.au/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png");
    background-repeat:no-repeat;
        background-position:100% 50%; padding-right:18px;
    }
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://meanjin.com.au/wp-content/themes/meanjin/images/favicon.png" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Firehawks: avian pyromaniacs may have used fire before humans" />
<meta property="og:url" content="https://meanjin.com.au/blog/firehawks-avian-pyromaniacs-may-have-used-fire-before-humans/" />
<meta property="og:description" content="The use and control of fire has long been assumed to be a skill unique to humans. Or at least, it&#8217;s a Western assumption &#8211; one that may not be shared by this country&#8217;s Aboriginal …" />
<meta property="article:published_time" content="2018-01-19T04:27:43+00:00" />
<meta property="article:modified_time" content="2018-01-19T04:46:33+00:00" />
<meta property="og:site_name" content="Meanjin" />
<meta property="og:image" content="https://meanjin.com.au/wp-content/uploads/2018/01/Fig2-Kites-at-fire-Eussen.jpg" />
<meta property="og:image:width" content="4288" />
<meta property="og:image:height" content="2848" />
<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Firehawks: avian pyromaniacs may have used fire before humans"><meta name="twitter:description" content="The use and control of fire has long been assumed to be a skill unique to humans. Or at least, it&#039;s a Western assumption - one that may not be shared by this country&#039;s Aboriginal people, at least not those of northern Australia. According to a fascinating paper recently published in the Journal of Ethnobiology, it&#039;s possible that birds of prey beat us to it. Moreover, it&#039;s a phenomenon that&#039;s long been recognised in sacred Aboriginal ceremonies.But the idea that &quot;firehawks&quot; (a generic term for three widespread Australian raptors, the Black Kite, Whistling Kite and Brown Falcon) might intentionally spread&hellip;">
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://meanjin.com.au/?custom-css=03f738e8ee" />
		</head>
<body class="post-template-default single single-post postid-7252 single-format-standard custom-background header-image content-sidebar blog" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://meanjin.com.au/">Meanjin</a></p><p class="site-description" itemprop="description">The Best of New Writing in Australia</p></div><div class="widget-area header-widget-area"><section id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget"><div class="widget-wrap">  <h4 class="widget-title widgettitle">Your account</h4>
  <a href="https://meanjin.com.au?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="subscribe-box"><a href="https://meanjin.com.au/subscribe/"><img class="alignnone" src="https://meanjin.com.au/wp-content/uploads/2017/12/Header.jpg"/></a></div>
</div></div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://meanjin.com.au/about-meanjin/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://meanjin.com.au/currentissue/" itemprop="url"><span itemprop="name">Editions</span></a>
<ul  class="sub-menu">
	<li id="menu-item-6772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6772"><a href="https://meanjin.com.au/upcoming-summer-2017/" itemprop="url"><span itemprop="name">Current: Summer 2017</span></a></li>
	<li id="menu-item-5462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5462"><a href="https://meanjin.com.au/spring-207/" itemprop="url"><span itemprop="name">Spring 2017</span></a></li>
	<li id="menu-item-5153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5153"><a href="https://meanjin.com.au/winter-2017/" itemprop="url"><span itemprop="name">Winter 2017</span></a></li>
	<li id="menu-item-4775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4775"><a href="https://meanjin.com.au/autumn-2017/" itemprop="url"><span itemprop="name">Autumn 2017</span></a></li>
	<li id="menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4247"><a href="https://meanjin.com.au/meanjin-summer-2016/" itemprop="url"><span itemprop="name">Summer 2016</span></a></li>
	<li id="menu-item-3723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3723"><a href="https://meanjin.com.au/spring-2016/" itemprop="url"><span itemprop="name">Spring 2016</span></a></li>
	<li id="menu-item-3323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3323"><a href="https://meanjin.com.au/winter-2016/" itemprop="url"><span itemprop="name">Winter 2016</span></a></li>
	<li id="menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2851"><a href="https://meanjin.com.au/autumn-2016/" itemprop="url"><span itemprop="name">Autumn 2016</span></a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2301"><a href="https://meanjin.com.au/meanjin-summer-2015/" itemprop="url"><span itemprop="name">Summer 2015</span></a></li>
	<li id="menu-item-2302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2302"><a href="https://meanjin.com.au/currentissue/past-issues/" itemprop="url"><span itemprop="name">Past Issues</span></a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://meanjin.com.au/blog/" itemprop="url"><span itemprop="name">Blog</span></a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://meanjin.com.au/category/essays/" itemprop="url"><span itemprop="name">Essays</span></a></li>
<li id="menu-item-1598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="https://meanjin.com.au/category/fiction/" itemprop="url"><span itemprop="name">Fiction</span></a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1596"><a href="https://meanjin.com.au/category/memoir/" itemprop="url"><span itemprop="name">Memoir</span></a></li>
<li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://meanjin.com.au/category/poetry/" itemprop="url"><span itemprop="name">Poetry</span></a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://meanjin.com.au/subscribe/" itemprop="url"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-5204" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-5204"><a target="_blank" href="https://www.instagram.com/meanjinquarterly_/" itemprop="url"><span itemprop="name"><i class="_mi fa fa-instagram" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Instagram</span></span></a></li>
<li id="menu-item-1600" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1600"><a target="_blank" href="https://www.facebook.com/Meanjin" itemprop="url"><span itemprop="name"><i class="_mi dashicons dashicons-facebook-alt" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Facebook</span></span></a></li>
<li id="menu-item-1601" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1601"><a target="_blank" href="https://twitter.com/Meanjin" itemprop="url"><span itemprop="name"><i class="_mi dashicons dashicons-twitter" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Twitter</span></span></a></li>
<li class="search"><a id="main-nav-search-link" class="icon-search"></a><div class="search-div"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://meanjin.com.au/" role="search"><meta itemprop="target" content="https://meanjin.com.au/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search..." /><input type="submit" value="Search"  /></form></div></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-7252 post type-post status-publish format-standard has-post-thumbnail category-blog entry gs-1 gs-odd gs-even gs-featured-content-entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Firehawks: avian pyromaniacs may have used fire before humans</h1>
<div class="author">Andrew Stafford</div><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-19T15:27:43+00:00">January 19, 2018</time> </p></header><div class="entry-content" itemprop="text"><div class="stackable mb-xs">
<div class="s1utahl7-0 dmXaGo" data-tag="post-content">
<p>The use and control of fire has long been assumed to be a skill unique to humans. Or at least, it&#8217;s a Western assumption &#8211; one that may not be shared by this country&#8217;s Aboriginal people, at least not those of northern Australia. According to <a href="http://www.bioone.org/doi/abs/10.2993/0278-0771-37.4.700" target="_blank" rel="nofollow noopener">a fascinating paper recently published in the <em>Journal of Ethnobiology</em></a>, it&#8217;s possible that birds of prey beat us to it. Moreover, it&#8217;s a phenomenon that&#8217;s long been recognised in sacred Aboriginal ceremonies.But the idea that &#8220;firehawks&#8221; (a generic term for three widespread Australian raptors, the Black Kite, Whistling Kite and Brown Falcon) might intentionally spread bushfires, with the intention of flushing out prey, has for decades been treated with scepticism in scientific circles. This carefully written paper, by multiple authors including Alice Springs-based lawyer and blogger <a href="https://blogs.crikey.com.au/northern/about/" target="_blank" rel="nofollow noopener">Bob Gosford</a>, may finally change that.</p>
<p>It documents both Indigenous ecological knowledge and many first-hand observations by non-Indigenous people, including firefighters, of these avian pyromaniacs. As fires burn themselves out, the hawks pick up burning or smoking material &#8211; presumably at some risk to themselves &#8211; and carry it up to a kilometre before dropping it in unburned areas with the aim of creating fresh fronts on which to forage (as well as fresh headaches for firefighters).</p>
<p><img src="https://c10.patreonusercontent.com/3/eyJwIjoxLCJ2IjoiMSJ9/patreon-media/post/16470334/8dea0f3b34224b70924b65fe589e7d46?token-time=1517529600&amp;token-hash=SN13wenEOSkQhJu2LTUj3Wm6vqk9WBMCcBArVZEOP_s%3D" data-media-id="5089538" /></p>
<p>There&#8217;s a delicious tension in the paper&#8217;s combination of new and ancient knowledge. It claims that across the world, sacred traditions connect raptors, crows and even cockatoos to the origins of fire. In Australia, it notes that around Ngukurr, in the Roper River region of the southern Top End, the <em>Yabaduruwa</em> ceremony sees Aboriginal people carrying out re-enactments of raptors both carrying and propagating fire.</p>
<p>This is not &#8220;new&#8221; news either &#8211; indeed, as Gosford et al note, it&#8217;s been the subject of numerous anthropological studies dating back to at least 1960. But the tendency appears to have been to view such stories as a Dreaming myth, despite very specific and highly vivid accounts such as the following by Alawa man Waipuldanya (European name Philip Roberts, from his ghostwritten book <em>I, The Aboriginal</em>, 1963):</p>
<p><em>&#8220;The kitehawks &#8211; we call them firehawks &#8211; are inventive hunters. Much of their natural food is caught and eaten on the wing, especially around the perimeters of bushfires where they swoop on fleeing grasshoppers &#8230; Firehawks often confused us in welcoming visitors to our tribal lands by deliberately setting fire to grass and bushland to assist their scavenging. I have seen a hawk pick up a smouldering stick in its claws and drop it in a fresh patch of dry grass half a mile away, then wait with its mates for the mad exodus of scorched and frightened rodents and reptiles. When that area was burned out the process was repeated elsewhere &#8230; Not only the hawks used the ruse of deliberate grass fires as an aid to hunting. We often did so ourselves, especially towards the end of the long dry season when food was scarce and 10-feet tall speargrass, which burnt readily, was a natural haven for game. </em><em><strong>It is possible that our forefathers learnt this trick from the birds.</strong></em><em>&#8221; </em>(Emphasis added)</p>
<p>This is an extraordinary claim: that the First Nations people of this continent &#8211; the oldest known living culture on earth &#8211; might have learned at least one way of manipulating fire for their own ends simply by watching birds.</p>
<p><img src="https://c10.patreonusercontent.com/3/eyJwIjoxLCJ2IjoiMSJ9/patreon-media/post/16470334/3f89621137e042aca5c6986959eb41dd?token-time=1517529600&amp;token-hash=PkOmePtfATtZhqdMcIK7yJ4eOv-QMilKkWq7evMux1M%3D" data-media-id="5089577" /></p>
<p>Gosford muses over whether the tendency to dismiss such stories is a manifestation of cultural arrogance or, more innocently, a blind spot. &#8220;Mainstream Australian ornithology has never developed an appreciation of Aboriginal knowledge of birds, and so there’s this huge corpus of knowledge that’s just locked away,&#8221; he says. He once called Australia an &#8220;ornithological <em>Terra Nullius</em>&#8221; &#8211; a scorching epithet.</p>
<p>At the same time, he and his fellow authors were aware of a serious ethical issue: knowledge about firehawks was intimately connected to sacred ceremonies, sites and traditions. There is &#8220;inside&#8221; knowledge that only people who have been through the appropriate ceremonies are privy to. So, other than historical accounts such as Waipuldanya&#8217;s above, new data from Aboriginal sources has been excluded from this paper.</p>
<p>It&#8217;s hoped that future collaborations with Aboriginal authors will expand upon the knowledge summarised in the present paper in a way that will protect &#8220;inside&#8221; knowledge while reproducing &#8220;outside&#8221; accounts. For now, the new and most compelling data comes from a series of eyewitness observations, including by Aboriginal fire rangers and non-Indigenous firefighters.</p>
<p>One is co-author Nathan Ferguson. Currently stationed at Tennant Creek 1000 kilometres south of Darwin, he put out fires for the Australian Army for seven years and has been with the Northern Territory Fire and Rescue Service for twice as long again. He reports witnessing avian fire-spreading on multiple occasions, and says it&#8217;s a possible variable that he&#8217;d heard canvassed in firefighting meetings from close to the beginning of his career.</p>
<p>&#8220;It’s quite incredible to watch,&#8221; he says. &#8220;These birds are dropping down right in front of direct fire &#8211; I mean heavy fire, between two and five metres high flame front &#8211; diving down in front of that, looking for critters. They’ve got no fear – they know when to back off, or they’ll dive behind the flame front, they’ll pick [a prey item or burning matter] up, or drop it and move on.&#8221;</p>
<p>The next step is to try to capture the behaviour on film, which the team are hoping to do during planned field experiments in May, to fully and finally silence the doubters. But heads have already been turned. Dr Stephen Debus, an expert on Australian raptors, and former Birds Queensland president Richard Noske <a href="https://www.newscientist.com/article/2157887-arsonist-falcons-suggest-birds-discovered-fire-before-humans-did/" target="_blank" rel="nofollow noopener">both told <em>New Scientist</em></a> they were convinced by the weight of evidence presented in the <em>Journal of Ethnobiology</em> paper.</p>
<p>All this has major ramifications for land use and conservation across Australia&#8217;s northern savannahs and potentially beyond. Changed fire regimes by Europeans from those practiced for millennia by Aboriginal people wrought dramatic changes on the Australian landscape, a factor which imperilled (and continues to imperil) the existence of many native species. How do we account for birds as another potential fire vector?</p>
<p>Gosford doesn&#8217;t have the answer to that, but says it&#8217;s a consideration that needs to be factored into discussions. &#8220;All of a sudden you’ve got this third actor on the stage,&#8221; he says. &#8220;It’s not humans, it’s not lightning, it’s birds, so we need to start asking those questions.&#8221;</p>
<p>Working on fire fronts to get the money shot on film, however, won&#8217;t be easy. It&#8217;s a place where white ornithologists have been understandably fearful to tread. &#8220;It’s a dangerous place, things can happen really quickly, and you’ve got to be alert,&#8221; Gosford says. &#8220;That’s why we like working with this mob, with experienced fire managers, because they can say OK, you can go there, but don’t go there; we’ll follow their guidelines.&#8221;</p>
<p>For firefighters, the concern has a more pragmatic dimension: the potential threat to life and property. Ferguson says it&#8217;s a potential problem that can only be dealt with as it arises. &#8220;As a firey, you’re not looking for birds spreading fire; you’re concentrating on doing your job,&#8221; he says. &#8220;In the dry season in the Top End [you might] control one fire, go around, mop that up, and be called back there again because of a third party being involved.&#8221;</p>
<p>Gosford&#8217;s phone hasn&#8217;t stopped ringing since the paper was published. While the response in Australia has so far been somewhat muted, a story on <a href="https://www.facebook.com/newscientist/videos/10156242222004589/?hc_ref=ARSsFL38G8h54c7Rs_RT_-Y4mBFepmrqfNBkfpMU1sHIgWOy5llc_Tg_jNqurL10yZw" target="_blank" rel="nofollow noopener"><em>New</em> <em>Scientist</em></a>&#8216;s Facebook page was approaching 750K views at last count, with other publications expressing interest from all over the world. It&#8217;s already been cited in another, more highly ranked peer-reviewed journal, <em>Evolutionary Ecology</em>.</p>
<p>But he says his team&#8217;s primary concern is satisfying their own curiosity and exploring the implications of this old/new knowledge, rather than proving a point. &#8220;I think maybe within the scientific community it’s really easy to say oh, it’s not science,&#8221; he says. &#8220;We’re trying to push against that by presenting data-rich, multiple sightings, but more so to bolster our own conclusions, rather than trying to satisfy the sceptics.&#8221;</p>
<p><span class="s1utahl7-1 gOsAdS" data-tag="post-title"><em>Andrew Stafford is a freelance journalist and the author of a book about Brisbane, Pig City. This piece was published earlier today on his subscriber-funded Patreon<a href="https://www.patreon.com/posts/firehawks-avian-16470334" target="_blank" rel="noopener"> page https://www.patreon.com/posts/firehawks-avian-16470334.</a><br />
</em></span></p>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://meanjin.com.au/blog/firehawks-avian-pyromaniacs-may-have-used-fire-before-humans/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://meanjin.com.au/blog/firehawks-avian-pyromaniacs-may-have-used-fire-before-humans/" data-text="Firehawks: avian pyromaniacs may have used fire before humans"  >Tweet</a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://meanjin.com.au/blog/firehawks-avian-pyromaniacs-may-have-used-fire-before-humans/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/" class="" rel="" target=""><img width="1560" height="300" src="https://meanjin.com.au/wp-content/uploads/2017/11/MEANJIN-BANNER.jpg" class="image wp-image-6935  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2017/11/MEANJIN-BANNER.jpg 1560w, https://meanjin.com.au/wp-content/uploads/2017/11/MEANJIN-BANNER-300x58.jpg 300w, https://meanjin.com.au/wp-content/uploads/2017/11/MEANJIN-BANNER-768x148.jpg 768w, https://meanjin.com.au/wp-content/uploads/2017/11/MEANJIN-BANNER-1024x197.jpg 1024w" sizes="(max-width: 1560px) 100vw, 1560px" /></a></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://meanjin.com.au/blog/"><img src="https://meanjin.com.au/wp-content/uploads/2017/07/spike-the-meanjin-blog.jpeg" /></a></p>
</div>
		</div></section>
<section id="text-13" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Who is Spike?</h4>
			<div class="textwidget">Spike is Meanjin’s blog. The name comes from Meanjin’s original meaning as an Aboriginal word for the spike of land on which central Brisbane sits.</div>
		</div></section>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:16px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:16px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/through-the-looking-glass/" title="Permalink to Through the Looking Glass" rel="bookmark">Through the Looking Glass</a></h3><time class="rpwe-time published" datetime="2018-01-17T09:00:34+00:00">January 17, 2018</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/the-perpetual-and-unrelenting-loneliness-of-being-alone/" title="Permalink to The perpetual and unrelenting loneliness of being alone" rel="bookmark">The perpetual and unrelenting loneliness of being alone</a></h3><time class="rpwe-time published" datetime="2018-01-16T12:28:54+00:00">January 16, 2018</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/what-im-reading-rose-michael/" title="Permalink to What I&#8217;m Reading &#8211; Rose Michael" rel="bookmark">What I&#8217;m Reading &#8211; Rose Michael</a></h3><time class="rpwe-time published" datetime="2018-01-16T09:00:20+00:00">January 16, 2018</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/aziz-ansari-and-the-politics-of-sexual-scripts/" title="Permalink to Aziz Ansari and the Politics of Sexual Scripts" rel="bookmark">Aziz Ansari and the Politics of Sexual Scripts</a></h3><time class="rpwe-time published" datetime="2018-01-15T12:47:48+00:00">January 15, 2018</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/misogyny-is-a-human-pyramid/" title="Permalink to Misogyny is a Human Pyramid" rel="bookmark">Misogyny is a Human Pyramid</a></h3><time class="rpwe-time published" datetime="2018-01-15T10:17:17+00:00">January 15, 2018</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/ganging-up-on-african-australians/" title="Permalink to Ganging up on African Australians" rel="bookmark">Ganging up on African Australians</a></h3><time class="rpwe-time published" datetime="2018-01-12T13:11:09+00:00">January 12, 2018</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/all-the-light/" title="Permalink to All the Light" rel="bookmark">All the Light</a></h3><time class="rpwe-time published" datetime="2018-01-11T09:00:38+00:00">January 11, 2018</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/in-reluctant-defence-of-oprah-2020/" title="Permalink to In (reluctant) defence of Oprah 2020" rel="bookmark">In (reluctant) defence of Oprah 2020</a></h3><time class="rpwe-time published" datetime="2018-01-10T09:36:08+00:00">January 10, 2018</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/will-you-be-my-miss-saigon/" title="Permalink to Will You Be My Miss Saigon?" rel="bookmark">Will You Be My Miss Saigon?</a></h3><time class="rpwe-time published" datetime="2018-01-08T09:00:02+00:00">January 8, 2018</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/my-fathers-collected-stories/" title="Permalink to My Father&#8217;s Collected Stories" rel="bookmark">My Father&#8217;s Collected Stories</a></h3><time class="rpwe-time published" datetime="2018-01-02T09:00:46+00:00">January 2, 2018</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/everything-is-not-fine-in-libraries/" title="Permalink to Everything Is Not Fine in Libraries" rel="bookmark">Everything Is Not Fine in Libraries</a></h3><time class="rpwe-time published" datetime="2017-12-21T11:11:59+00:00">December 21, 2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/the-best-of-meanjin-2017-essays/" title="Permalink to The Best of Meanjin 2017: Essays" rel="bookmark">The Best of Meanjin 2017: Essays</a></h3><time class="rpwe-time published" datetime="2017-12-21T09:02:00+00:00">December 21, 2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/the-best-of-meanjin-2017-fiction/" title="Permalink to The Best of Meanjin 2017: Fiction" rel="bookmark">The Best of Meanjin 2017: Fiction</a></h3><time class="rpwe-time published" datetime="2017-12-21T09:00:16+00:00">December 21, 2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/the-best-of-meanjin-2017-memoir/" title="Permalink to The Best of Meanjin 2017: Memoir" rel="bookmark">The Best of Meanjin 2017: Memoir</a></h3><time class="rpwe-time published" datetime="2017-12-21T08:59:25+00:00">December 21, 2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/the-best-of-meanjin-2017-poetry/" title="Permalink to The Best of Meanjin 2017: Poetry" rel="bookmark">The Best of Meanjin 2017: Poetry</a></h3><time class="rpwe-time published" datetime="2017-12-21T08:59:05+00:00">December 21, 2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/what-im-reading-martha-swift/" title="Permalink to What I&#8217;m Reading &#8211; Martha Swift" rel="bookmark">What I&#8217;m Reading &#8211; Martha Swift</a></h3><time class="rpwe-time published" datetime="2017-12-20T10:00:14+00:00">December 20, 2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/my-apprenticeship-in-islomania/" title="Permalink to My Apprenticeship in Islomania" rel="bookmark">My Apprenticeship in Islomania</a></h3><time class="rpwe-time published" datetime="2017-12-20T04:00:11+00:00">December 20, 2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/soft-pages-in-my-mind/" title="Permalink to Soft Pages in My Mind" rel="bookmark">Soft Pages in My Mind</a></h3><time class="rpwe-time published" datetime="2017-12-19T09:00:10+00:00">December 19, 2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/the-hope-prize-open-for-entries/" title="Permalink to The Hope Prize Open for Entries" rel="bookmark">The Hope Prize Open for Entries</a></h3><time class="rpwe-time published" datetime="2017-12-18T11:29:03+00:00">December 18, 2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://meanjin.com.au/blog/echoes-of-australia/" title="Permalink to Echoes of Australia" rel="bookmark">Echoes of Australia</a></h3><time class="rpwe-time published" datetime="2017-12-18T10:44:49+00:00">December 18, 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://meanjin.com.au/" role="search"><meta itemprop="target" content="https://meanjin.com.au/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_afbf3229ac3fa431c02e1efcc_209be4db2c" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign up for news from Meanjin" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/" class="" rel="" target=""><img width="300" height="72" src="https://meanjin.com.au/wp-content/uploads/2017/11/Sub-300x72.png" class="image wp-image-6845  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2017/11/Sub-300x72.png 300w, https://meanjin.com.au/wp-content/uploads/2017/11/Sub-768x184.png 768w, https://meanjin.com.au/wp-content/uploads/2017/11/Sub.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">	<p>Site by <a href="http://madeleinebegan.com/">Madeleine Egan</a>
	</div></footer></div>	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_AU/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/blog/firehawks-avian-pyromaniacs-may-have-used-fire-before-humans/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://meanjin.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/themes/meanjin/js/global.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/wp-embed.min.js?ver=806245162ebd33f9576d36423f57488f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'94218879',post:'7252',tz:'11',srv:'meanjin.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '94218879', '7252' ]);
</script>
</body></html>

<!-- Dynamic page generated in 0.835 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-19 15:48:15 -->

<!-- Compression = gzip -->