<!DOCTYPE html><html lang="en-AU"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ --><title>Clive Ustinov: A Matryoshka doll of bullshit</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-56f0f3438b2c2a33f15c4d3c134a9124" href="https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-56f0f3438b2c2a33f15c4d3c134a9124.css" media="all" /><link rel="canonical" href="https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Clive Ustinov: A Matryoshka doll of bullshit" /><meta property="og:description" content="Ladies and gentlemen of the jury, a thread. I put it to you that a great rabble of opinion writers, especially on the right, in the interest of criticising Australia&#8217;s lockdown policies, have magically and mindlessly transformed Sir Peter Ustinov into Clive James. On 12 September 1978, Peter Ustinov spoke at the National Press Club of Australia, where he told the following story. This is an extract from the 2014 book Stand and Deliver: Fifty Years of the National Press Club of Australia. For what it&#8217;s worth, the comment was also reported in the Sydney Tribune&#8217;s &#8216;1 Minute Parking&#8217; column [&hellip;]" /><meta property="og:url" content="https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/" /><meta property="og:site_name" content="Meanjin" /><meta property="article:publisher" content="https://www.facebook.com/Meanjin/" /><meta property="article:published_time" content="2021-10-05T03:40:11+00:00" /><meta property="article:modified_time" content="2021-10-05T05:22:34+00:00" /><meta property="og:image" content="https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843.jpg" /><meta property="og:image:width" content="1105" /><meta property="og:image:height" content="1105" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Meanjin" /><meta name="twitter:site" content="@Meanjin" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Meanjin Editor" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="11 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://meanjin.com.au/#organization","name":"Meanjin","url":"https://meanjin.com.au/","sameAs":["https://www.facebook.com/Meanjin/","https://www.instagram.com/meanjinquarterly_/","https://twitter.com/Meanjin"],"logo":{"@type":"ImageObject","@id":"https://meanjin.com.au/#logo","inLanguage":"en-AU","url":"https://meanjin.com.au/wp-content/uploads/2018/05/CIRLCE.png","contentUrl":"https://meanjin.com.au/wp-content/uploads/2018/05/CIRLCE.png","width":"1000","height":"1000","caption":"Meanjin"},"image":{"@id":"https://meanjin.com.au/#logo"}},{"@type":"WebSite","@id":"https://meanjin.com.au/#website","url":"https://meanjin.com.au/","name":"Meanjin","description":"The Best of New Writing in Australia","publisher":{"@id":"https://meanjin.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://meanjin.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/#primaryimage","inLanguage":"en-AU","url":"https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843.jpg","contentUrl":"https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843.jpg","width":1105,"height":1105},{"@type":"WebPage","@id":"https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/#webpage","url":"https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/","name":"Clive Ustinov: A Matryoshka doll of bullshit","isPartOf":{"@id":"https://meanjin.com.au/#website"},"primaryImageOfPage":{"@id":"https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/#primaryimage"},"datePublished":"2021-10-05T03:40:11+00:00","dateModified":"2021-10-05T05:22:34+00:00","breadcrumb":{"@id":"https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/"]}]},{"@type":"BreadcrumbList","@id":"https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://meanjin.com.au/"},{"@type":"ListItem","position":2,"name":"Clive Ustinov: A Matryoshka doll of bullshit"}]},{"@type":"Article","@id":"https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/#article","isPartOf":{"@id":"https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/#webpage"},"author":{"@id":"https://meanjin.com.au/#/schema/person/d76da3edf965c4d01bd0f179454c0d86"},"headline":"Clive Ustinov: A Matryoshka doll of bullshit","datePublished":"2021-10-05T03:40:11+00:00","dateModified":"2021-10-05T05:22:34+00:00","mainEntityOfPage":{"@id":"https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/#webpage"},"wordCount":1625,"publisher":{"@id":"https://meanjin.com.au/#organization"},"image":{"@id":"https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/#primaryimage"},"thumbnailUrl":"https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843.jpg","articleSection":["Spike: the Meanjin blog"],"inLanguage":"en-AU"},{"@type":"Person","@id":"https://meanjin.com.au/#/schema/person/d76da3edf965c4d01bd0f179454c0d86","name":"Meanjin Editor","url":"https://meanjin.com.au/author/meanjin-editor/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Feed" href="https://meanjin.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Comments Feed" href="https://meanjin.com.au/comments/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script src="//www.googletagmanager.com/gtag/js?id=UA-6182839-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false"> var mi_version = '8.1.0';
 var mi_track_user = true;
 var mi_no_track_reason = ''; 
 var disableStrs = [
 'ga-disable-UA-6182839-1',
 ];  /* Function to detect opted out users */
 function __gtagTrackerIsOptedOut() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
 return true;
 }
 }  return false;
 }  /* Disable tracking if the opt-out cookie exists. */
 if ( __gtagTrackerIsOptedOut() ) {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 window[ disableStrs[ index ] ] = true;
 }
 }  /* Opt-out function */
 function __gtagTrackerOptout() {
 for ( var index = 0; index < disableStrs.length; index++ ) {
 document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
 window[ disableStrs[ index ] ] = true;
 }
 }  if ( 'undefined' === typeof gaOptout ) {
 function gaOptout() {
 __gtagTrackerOptout();
 }
 }
 window.dataLayer = window.dataLayer || [];  window.MonsterInsightsDualTracker = {
 helpers: {},
 trackers: {},
 };
 if ( mi_track_user ) {
 function __gtagDataLayer() {
 dataLayer.push( arguments );
 }  function __gtagTracker( type, name, parameters ) {
 if ( type === 'event' ) { 
 parameters.send_to = monsterinsights_frontend.ua;
 __gtagDataLayer.apply( null, arguments );
 } else {
 __gtagDataLayer.apply( null, arguments );
 }
 }
 __gtagTracker( 'js', new Date() );
 __gtagTracker( 'set', {
 'developer_id.dZGIzZG' : true,
 } );
 __gtagTracker( 'config', 'UA-6182839-1', {"forceSSL":"true"} );
 window.gtag = __gtagTracker;										(
 function () {
 /* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
 /* ga and __gaTracker compatibility shim. */
 var noopfn = function () {
 return null;
 };
 var newtracker = function () {
 return new Tracker();
 };
 var Tracker = function () {
 return null;
 };
 var p = Tracker.prototype;
 p.get = noopfn;
 p.set = noopfn;
 p.send = function (){
 var args = Array.prototype.slice.call(arguments);
 args.unshift( 'send' );
 __gaTracker.apply(null, args);
 };
 var __gaTracker = function () {
 var len = arguments.length;
 if ( len === 0 ) {
 return;
 }
 var f = arguments[len - 1];
 if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
 if ( 'send' === arguments[0] ) {
 var hitConverted, hitObject = false, action;
 if ( 'event' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[3] ) {
 hitObject = {
 'eventAction': arguments[3],
 'eventCategory': arguments[2],
 'eventLabel': arguments[4],
 'value': arguments[5] ? arguments[5] : 1,
 }
 }
 }
 if ( 'pageview' === arguments[1] ) {
 if ( 'undefined' !== typeof arguments[2] ) {
 hitObject = {
 'eventAction': 'page_view',
 'page_path' : arguments[2],
 }
 }
 }
 if ( typeof arguments[2] === 'object' ) {
 hitObject = arguments[2];
 }
 if ( typeof arguments[5] === 'object' ) {
 Object.assign( hitObject, arguments[5] );
 }
 if ( 'undefined' !== typeof arguments[1].hitType ) {
 hitObject = arguments[1];
 if ( 'pageview' === hitObject.hitType ) {
 hitObject.eventAction = 'page_view';
 }
 }
 if ( hitObject ) {
 action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
 hitConverted = mapArgs( hitObject );
 __gtagTracker( 'event', action, hitConverted );
 }
 }
 return;
 }  function mapArgs( args ) {
 var arg, hit = {};
 var gaMap = {
 'eventCategory': 'event_category',
 'eventAction': 'event_action',
 'eventLabel': 'event_label',
 'eventValue': 'event_value',
 'nonInteraction': 'non_interaction',
 'timingCategory': 'event_category',
 'timingVar': 'name',
 'timingValue': 'value',
 'timingLabel': 'event_label',
 'page' : 'page_path',
 'location' : 'page_location',
 'title' : 'page_title',
 };
 for ( arg in args ) {
 if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
 hit[gaMap[arg]] = args[arg];
 } else {
 hit[arg] = args[arg];
 }
 }
 return hit;
 }  try {
 f.hitCallback();
 } catch ( ex ) {
 }
 };
 __gaTracker.create = newtracker;
 __gaTracker.getByName = newtracker;
 __gaTracker.getAll = function () {
 return [];
 };
 __gaTracker.remove = noopfn;
 __gaTracker.loaded = true;
 window['__gaTracker'] = __gaTracker;
 }
 )();
 } else {
 console.log( "" );
 ( function () {
 function __gtagTracker() {
 return null;
 }
 window['__gtagTracker'] = __gtagTracker;
 window['gtag'] = __gtagTracker;
 } )();
 }
 </script> <!-- / Google Analytics by MonsterInsights --> <script type="text/javascript"> window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meanjin.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
 !function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
 </script> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 .07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='addtoany-inline-css' type='text/css'> body:not(.single-post) .a2a_floating_style { display: none !important; }  .addtoany_content {
clear: both;
 margin: 16px 0;
 position: relative;
 bottom: 135px;
 float: right;
}  .a2a_floating_style {
 background-color: #fff;
 border-radius: 6px;
 position: absolute !important;
 margin-left: 12% !important;
 z-index: 9999995;
} </style> <script type='text/javascript' id='wpi_js_urls-js-extra'> /* <![CDATA[ */
var WPiURLS = {"WPIDB_URL":"https:\/\/meanjin.com.au\/wp-content\/plugins\/wpi-designer-button-shortcode\/"};
var WPIDB_FONTS = ["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"];
var WPIDB_FONTS_SIZES = ["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"];
var WPIDB_FONTS_WEIGHTS = ["100","300","400","600","700"];
var WPIDB_LETTER_SPACING = ["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"];
var WPIDB_MARGIN = ["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"];
var WPIDB_BORDER_WIDTH = ["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"];
var WPIDB = {"fonts":["Arial","sans-serif","Neucha","Rock Salt","Open Sans","Open Sans Condensed","Pacifico","Oregano","Chewy","Courgette","Exo","Gruppo","Kite One","Knewave","Allura","Satisfy","Source Sans Pro","Crafty Girls","Great Vibes","Sacramento","Oswald","Ultra","Anton","Raleway","Droid Sans","Roboto","Exo 2","Capriola","Crimson Text","Lato","Playfair Display","Signika"],"font_sizes":["8px","9px","10px","12px","14px","16px","18px","20px","23px","26px","28px","30px","32px","36px","40px","44px","48px","52px","66px","72px","80px","100px","120px","140px","160px","180px","200px","220px","240px","260px","280px","300px","320px","340px"],"font_weights":[100,300,400,600,700],"letter_spacing":["0px","-5px","-4px","-3px","-2px","-1px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px"],"margin":["0px","10px","20px","30px","40px","50px","60px","70px","80px","90px","100px","120px","130px","140px","150px","160px","170px","180px","190px","200px"],"border_width":["0px","1px","2px","3px","4px","5px","6px","7px","8px","9px","10px"]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/wpi_js_urls.min.js' id='wpi_js_urls-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'> /* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/meanjin.com.au","hash_tracking":"false","ua":"UA-6182839-1","v4_id":""};
/* ]]> */ </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/wpmt-js-frontend.min.js' id='wpmt-js-frontend-js'></script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/meanjin.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/meanjin.com.au\/wp-json\/wordpress-popular-posts","ID":22007,"token":"cd82f0d35f","lang":0,"debug":0} </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wpi-designer-button-shortcode/inc/front_global.js?t=64#038;siteground-async=1' id='wpi_front_global_script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wpi-designer-button-shortcode/inc/front_script.js?t=64#038;siteground-async=1' id='wpi_front_script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/mobmenujs.min.js' id='mobmenujs-js'></script><link rel="https://api.w.org/" href="https://meanjin.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://meanjin.com.au/wp-json/wp/v2/posts/22007" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meanjin.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meanjin.com.au/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p6nkDl-5IX' /><link rel="alternate" type="application/json+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit%2F" /><link rel="alternate" type="text/xml+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit%2F&#038;format=xml" /> <script data-cfasync="false"> window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
 Share: "Share",
 Save: "Save",
 Subscribe: "Subscribe",
 Email: "Email",
 Bookmark: "Bookmark",
 ShowAll: "Show All",
 ShowLess: "Show less",
 FindServices: "Find service(s)",
 FindAnyServiceToAddTo: "Instantly find any service to add to",
 PoweredBy: "Powered by",
 ShareViaEmail: "Share via email",
 SubscribeViaEmail: "Subscribe via email",
 BookmarkInYourBrowser: "Bookmark in your browser",
 BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
 AddToYourFavorites: "Add to your favourites",
 SendFromWebOrProgram: "Send from any email address or email program",
 EmailProgram: "Email program",
 More: "More&#8230;",
 ThanksForSharing: "Thanks for sharing!",
 ThanksForFollowing: "Thanks for following!"
};  a2a_config.icon_color="transparent,#ef5244";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script"); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-68496436-1', 'auto');
 ga('send', 'pageview'); </script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '164846307536125');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=164846307536125&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><script>var ms_grabbing_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script><meta name="generator" content="MasterSlider 3.7.9 - Responsive Touch Image Slider | avt.li/msf" /> <script type="text/javascript"> window.MemberfulOptions = {
 site: "https:\/\/meanjin.memberful.com",
 memberSignedIn: false  };  (function() {
 var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';  setup = function() { window.MemberfulEmbedded.setup(); };  s.addEventListener("load", setup, false);  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
 })(); </script> <style> @-webkit-keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  @keyframes bgslide {
 from {
 background-position-x: 0;
 }
 to {
 background-position-x: -200%;
 }
 }  .wpp-widget-placeholder {
 margin: 0 auto;
 width: 60px;
 height: 3px;
 background: #dd3737;
 background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
 background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
 background-size: 200% auto;
 border-radius: 3px;
 -webkit-animation: bgslide 1s infinite linear;
 animation: bgslide 1s infinite linear;
 } </style> <style type='text/css'>img#wpstats{display:none}</style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-68496436-1', 'auto');
 ga('send', 'pageview'); </script> <!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window, document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '164846307536125');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=164846307536125&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><style type="text/css" id="custom-background-css"> body.custom-background { background-color: #ffffff; } </style><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-32x32.png" sizes="32x32" /><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-180x180.png" /><meta name="msapplication-TileImage" content="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-270x270.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://meanjin.com.au/?custom-css=70111db109" /></head><body class="post-template-default single single-post postid-22007 single-format-standard custom-background _masterslider _ms_version_3.7.9 wpi_db fpt-template-genesis header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible blog mob-menu-slideout-over"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://meanjin.com.au/">Meanjin</a></p><p class="site-description">The Best of New Writing in Australia</p></div><div class="widget-area header-widget-area"><section id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Your account</h4> <a href="https://meanjin.com.au/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="MeanjinBox"> <a href="http://meanjin.com.au/subscribe/"> <img src="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253.jpg" width="300px" alt="Subscribe to Meanjin"> </a></div></div></div></section></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28"><a href="https://meanjin.com.au/about-meanjin/"><span >About</span></a><ul class="sub-menu"><li id="menu-item-10001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10001"><a href="https://meanjin.com.au/about-meanjin/"><span >About Meanjin</span></a></li><li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="https://meanjin.com.au/about-meanjin/contribute-to-meanjin/"><span >Contribute to Meanjin</span></a></li><li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9863"><a href="https://meanjin.com.au/about-meanjin/copyright-and-payment/"><span >Copyright and Payment</span></a></li><li id="menu-item-9866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9866"><a href="https://meanjin.com.au/about-meanjin/staff/"><span >Staff</span></a></li><li id="menu-item-9865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9865"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/get-involved/"><span >Get Involved</span></a></li><li id="menu-item-9864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9864"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/"><span >Get In Touch</span></a></li><li id="menu-item-9861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9861"><a href="https://meanjin.com.au/about-meanjin/blog-code-of-conduct/"><span >Blog Code of Conduct</span></a></li></ul></li><li id="menu-item-8886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8886"><a href="https://meanjin.com.au/current-edition/"><span >Editions</span></a><ul class="sub-menu"><li id="menu-item-11577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11577"><a href="https://meanjin.com.au/current-edition/"><span >Current Edition</span></a></li><li id="menu-item-8863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8863"><a href="https://meanjin.com.au/past-editions/"><span >Past Editions</span></a></li></ul></li><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://meanjin.com.au/blog/"><span >Blog</span></a></li><li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://meanjin.com.au/category/essays/"><span >Essays</span></a></li><li id="menu-item-1598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="https://meanjin.com.au/category/fiction/"><span >Fiction</span></a></li><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1596"><a href="https://meanjin.com.au/category/memoir/"><span >Memoir</span></a></li><li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://meanjin.com.au/category/poetry/"><span >Poetry</span></a></li><li id="menu-item-10104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10104"><a href="https://meanjin.com.au/podcast-home/"><span >Podcasts</span></a></li><li id="menu-item-14908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14908"><a href="https://meanjin.com.au/reviews/"><span >Reviews</span></a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://meanjin.com.au/subscribe/"><span >Subscribe</span></a></li><li id="menu-item-1601" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1601"><a target="_blank" rel="noopener" href="https://twitter.com/Meanjin"><span ><i class="fa fa-twitter" aria-hidden="true" style="font-size:1em;"></i></span></a></li><li id="menu-item-1600" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1600"><a target="_blank" rel="noopener" href="https://www.facebook.com/Meanjin"><span ><i class="fa fa-facebook" aria-hidden="true" style="font-size:1em;"></i></span></a></li><li id="menu-item-5204" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-5204"><a target="_blank" rel="noopener" href="https://www.instagram.com/meanjinquarterly_/"><span ><i class="fa fa-instagram" aria-hidden="true" style="font-size:1em;"></i></span></a></li><li class="search"><a id="main-nav-search-link" class="icon-search"></a><div class="search-div"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></div></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-22007 post type-post status-publish format-standard has-post-thumbnail category-blog entry" aria-label="Clive Ustinov: A Matryoshka doll of bullshit"><header class="entry-header"><img width="1105" height="1105" src="https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843.jpg 1105w, https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843-1024x1024.jpg 1024w, https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843-768x768.jpg 768w, https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843-45x45.jpg 45w" sizes="(max-width: 1105px) 100vw, 1105px" /><h1 class="entry-title">Clive Ustinov: A Matryoshka doll of bullshit</h1><div class="author">Matthew Clayfield</div><p class="entry-meta"><time class="entry-time">October 5, 2021</time></p></header><div class="entry-content"><p>Ladies and gentlemen of the jury, <a href="https://twitter.com/mclayfield/status/1444909140027920385">a thread</a>. I put it to you that a great rabble of opinion writers, especially on the right, in the interest of criticising Australia&#8217;s lockdown policies, have magically and mindlessly transformed Sir Peter Ustinov into Clive James.</p><p>On 12 September 1978, Peter Ustinov spoke at the National Press Club of Australia, where he told the following story. This is an extract from the 2014 book <em>Stand and Deliver: Fifty Years of the National Press Club of Australia.</em></p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.20.57-pm.png" data-slb-active="1" data-slb-asset="755709427" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-21908 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.20.57-pm.png" alt="" width="538" height="175" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.20.57-pm.png 538w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.20.57-pm-300x98.png 300w" sizes="(max-width: 538px) 100vw, 538px" /><noscript><img class="alignnone size-full wp-image-21908 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.20.57-pm.png" alt="" width="538" height="175" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.20.57-pm.png 538w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.20.57-pm-300x98.png 300w" sizes="(max-width: 538px) 100vw, 538px" /></noscript></a></p><p>For what it&#8217;s worth, the comment was also reported in the <em>Sydney Tribune&#8217;s</em> &#8216;1 Minute Parking&#8217; column on 20 September 1978.</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.22.03-pm.png" data-slb-active="1" data-slb-asset="1536260753" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-21909 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.22.03-pm.png" alt="" width="539" height="378" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.22.03-pm.png 539w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.22.03-pm-300x210.png 300w" sizes="(max-width: 539px) 100vw, 539px" /><noscript><img class="alignnone size-full wp-image-21909 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.22.03-pm.png" alt="" width="539" height="378" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.22.03-pm.png 539w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.22.03-pm-300x210.png 300w" sizes="(max-width: 539px) 100vw, 539px" /></noscript></a></p><p>It doesn&#8217;t matter whether Ustinov was ever actually asked this. Being Ustinov, which is to say one of the great raconteurs, he wasn&#8217;t above repurposing a good bit. When he told <a href="http://www.twitter.com/ProfSteveKeen">@ProfSteveKeen</a> the story, the journalist became a racist cab driver.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">Magnificent raconteur and wit that he was, I&#39;m sure Ustinov used it in many forms subsequently to first uttering it. But that&#39;s how he said it in my Freedom From Hunger &quot;Ideas Centre&quot; office in the late 1970s (&#39;79 I think). <a href="https://t.co/xQyWnHoIEL">pic.twitter.com/xQyWnHoIEL</a></p><p>&mdash; Steve Keen (@ProfSteveKeen) <a href="https://twitter.com/ProfSteveKeen/status/1444838069631287297?ref_src=twsrc%5Etfw">October 4, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>[UPDATE: I have been informed by <a href="http://www.twitter.com/ProfSteveKeen">@ProfSteveKeen</a> that there really was a racist cab driver—Steve met him—and that the conversation has been recorded verbatim. Either way, Ustinov used the line more than once. Which is fine. It&#8217;s his line.]</p><p>A paper by historian Peter MacFie, &#8216;Dobbers and cobbers&#8217;, also cites the story. The paper appeared in <em>Papers and Proceedings, the journal of the Tasmanian Historical Research Association</em>, in September 1988.</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.28.10-pm.png" data-slb-active="1" data-slb-asset="1464551856" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-large wp-image-21910 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.28.10-pm-1024x406.png" alt="" width="1024" height="406" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.28.10-pm-1024x406.png 1024w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.28.10-pm-300x119.png 300w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.28.10-pm-768x305.png 768w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.28.10-pm.png 1104w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="alignnone size-large wp-image-21910 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.28.10-pm-1024x406.png" alt="" width="1024" height="406" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.28.10-pm-1024x406.png 1024w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.28.10-pm-300x119.png 300w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.28.10-pm-768x305.png 768w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.28.10-pm.png 1104w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></p><p>And in the second chapter of William De Maria&#8217;s 1999 book <em>Deadly Disclosures: Whistleblowing and the Ethical Meltdown of Australia</em>. My point is that it pops up quite a bit and isn&#8217;t terribly difficult to find. (We&#8217;ll get to why it&#8217;s taken me so long later.)</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.29.43-pm.png" data-slb-active="1" data-slb-asset="1456124700" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-21911 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.29.43-pm.png" alt="" width="533" height="171" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.29.43-pm.png 533w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.29.43-pm-300x96.png 300w" sizes="(max-width: 533px) 100vw, 533px" /><noscript><img class="alignnone size-full wp-image-21911 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.29.43-pm.png" alt="" width="533" height="171" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.29.43-pm.png 533w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-6.29.43-pm-300x96.png 300w" sizes="(max-width: 533px) 100vw, 533px" /></noscript></a></p><p>On 24 August 2020, when Melbourne was in the midst of its infamous second lockdown, Sussex-based &#8216;libertarian writer and researcher&#8217; <a href="http://www.twitter.com/cjsnowdon">@cjsnowdon</a> tweeted a half-remembered version of Ustinov&#8217;s bit. He thought it might have been Clive James. Honest mistake.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">I think it was Clive James who said the problem with Australians wasn’t that they were descended from prisoners but that a lot of them were descended from prison officers. <a href="https://t.co/OmEhDZiEdD">https://t.co/OmEhDZiEdD</a></p><p>&mdash; Christopher Snowdon (@cjsnowdon) <a href="https://twitter.com/cjsnowdon/status/1297671606228201472?ref_src=twsrc%5Etfw">August 23, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>To be fair on <a href="http://www.twitter.com/cjsnowdon">@cjsnowdon</a>, someone told him it was James five years earlier. The same tweet was addressed to <a href="http://www.twitter.com/_HelenDale">@_HelenDale</a>, which will become relevant, and kind of funny, in a moment.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/_HelenDale?ref_src=twsrc%5Etfw">@_HelenDale</a> <a href="https://twitter.com/cjsnowdon?ref_src=twsrc%5Etfw">@cjsnowdon</a> <a href="https://twitter.com/DavidLeyonhjelm?ref_src=twsrc%5Etfw">@DavidLeyonhjelm</a> Clive James noted the overlooked fact that half the First Fleet to Australia were gaolers</p><p>&mdash; Will Honeycomb (@WillHoneycomb) <a href="https://twitter.com/WillHoneycomb/status/637038976717705216?ref_src=twsrc%5Etfw">August 27, 2015</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Anyway, about a week later, on 2 September 2020, British writer <a href="http://www.twitter.com/guybirchall">@guybirchall</a>, who follows @cjsnowdon, writes a piece for the state-owned Russian media outlet RT. He uses a syntactically tortured version of the line that&#8217;s nowhere else in existence. He frames it as a direct quote.</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.55.55-pm.png" data-slb-active="1" data-slb-asset="291358557" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22014 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.55.55-pm.png" alt="" width="686" height="300" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.55.55-pm.png 686w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.55.55-pm-300x131.png 300w" sizes="(max-width: 686px) 100vw, 686px" /><noscript><img class="alignnone size-full wp-image-22014 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.55.55-pm.png" alt="" width="686" height="300" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.55.55-pm.png 686w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.55.55-pm-300x131.png 300w" sizes="(max-width: 686px) 100vw, 686px" /></noscript></a></p><p>Three days later—we&#8217;re gaining momentum now—on 5 September 2020, <a href="http://www.twitter.com/RebeccaWeisser">@RebeccaWeisser</a> trots out a paraphrased version of the line in <em>The Spectator Australia</em>.</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.56.50-pm.png" data-slb-active="1" data-slb-asset="1080226553" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22015 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.56.50-pm.png" alt="" width="692" height="401" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.56.50-pm.png 692w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.56.50-pm-300x174.png 300w" sizes="(max-width: 692px) 100vw, 692px" /><noscript><img class="alignnone size-full wp-image-22015 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.56.50-pm.png" alt="" width="692" height="401" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.56.50-pm.png 692w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.56.50-pm-300x174.png 300w" sizes="(max-width: 692px) 100vw, 692px" /></noscript></a></p><p>Allow me a brief detour at this point as the roads diverge in the wood. <a href="http://www.twitter.com/benv_w">@benv_w</a> has suggested to me that @_HelenDale (&#8220;Australian literature&#8217;s lone classical liberal&#8221;) becomes relevant at this point.</p><p>He cites her 23 December 2020 piece in <em>Standpoint,</em> which uses a similar line. But crucially for our purposes, @_HelenDale does not attribute the line to James. In this piece, at least, she doesn&#8217;t attribute it to anyone.</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.57.36-pm.png" data-slb-active="1" data-slb-asset="1404463152" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22016 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.57.36-pm.png" alt="" width="684" height="386" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.57.36-pm.png 684w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.57.36-pm-300x169.png 300w" sizes="(max-width: 684px) 100vw, 684px" /><noscript><img class="alignnone size-full wp-image-22016 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.57.36-pm.png" alt="" width="684" height="386" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.57.36-pm.png 684w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.57.36-pm-300x169.png 300w" sizes="(max-width: 684px) 100vw, 684px" /></noscript></a></p><p>I don&#8217;t think that counts. Also, to be fair on @_HelenDale, in a 12 November 2020 <em>CapX</em> piece, and again in a 26 September 2021 interview with <a href="http://www.twitter.com/GBNEWS">@GBNEWS</a>, she credits Melbourne University&#8217;s <a href="http://www.twitter.com/DrKatyBarnett">@DrKatyBarnett</a> with the line, which the latter used in a <em>Quillette</em> piece on 2 October 2020.</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.59.18-pm.png" data-slb-active="1" data-slb-asset="536648778" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22017 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.59.18-pm.png" alt="" width="701" height="326" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.59.18-pm.png 701w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.59.18-pm-300x140.png 300w" sizes="(max-width: 701px) 100vw, 701px" /><noscript><img class="alignnone size-full wp-image-22017 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.59.18-pm.png" alt="" width="701" height="326" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.59.18-pm.png 701w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-1.59.18-pm-300x140.png 300w" sizes="(max-width: 701px) 100vw, 701px" /></noscript></a></p><p>I know it was five years ago and that no one really remembers random tweets, but I still think it&#8217;s funny that both @cjsnowdon and @_HelenDale were told it was James by some rando at the same time. This is very much one of those right-wing ecosystem things. [Update: I also think it’s funny that the author of <em>The Hand that Signed the Paper</em> is the only person in this saga who doesn’t mis-attribute the line to James.]</p><p>You might have noticed that it&#8217;s also peculiarly British. A lot of British and UK-based writers, writing for British publications and their Australian spin-offs, about the prisoner island. They&#8217;re the ones who sent the gaolers here!</p><p>Anyway, all that&#8217;s about to change in a moment with the entry of the Australians into the race.<br /> On 4 December 2020, <a href="http://www.twitter.com/JustTwenteen">@JustTwenteen</a> uses another paraphrased version of the line in a piece for the London <em>Telegraph</em>. To her credit, Sarah is thus far the only journalist who has gotten back to me with a source.</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.01.26-pm.png" data-slb-active="1" data-slb-asset="2065486643" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22018 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.01.26-pm.png" alt="" width="696" height="402" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.01.26-pm.png 696w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.01.26-pm-300x173.png 300w" sizes="(max-width: 696px) 100vw, 696px" /><noscript><img class="alignnone size-full wp-image-22018 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.01.26-pm.png" alt="" width="696" height="402" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.01.26-pm.png 696w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.01.26-pm-300x173.png 300w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></a></p><p>The editor who commissioned @JustTwenteen&#8217;s piece asked her to include the line and provided her with a link: it was to @RebeccaWeisser&#8217;s <em>Spectator Australia</em> piece. (Sarah seemed pretty embarrassed about the whole thing when we discussed it.)</p><p>A special shout-out to Steven Schwartz from the Centre for Independent Studies. On 9 February 2021, he attributed the line to James in <em>The Spectator Australia</em>. On 21 February 2021, he did the same thing in <em>The Australian</em>. Contrast and compare.</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.02.27-pm.png" data-slb-active="1" data-slb-asset="575775480" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22019 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.02.27-pm.png" alt="" width="721" height="417" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.02.27-pm.png 721w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.02.27-pm-300x174.png 300w" sizes="(max-width: 721px) 100vw, 721px" /><noscript><img class="alignnone size-full wp-image-22019 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.02.27-pm.png" alt="" width="721" height="417" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.02.27-pm.png 721w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.02.27-pm-300x174.png 300w" sizes="(max-width: 721px) 100vw, 721px" /></noscript></a></p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.17-pm.png" data-slb-active="1" data-slb-asset="1306163381" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22020 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.17-pm.png" alt="" width="696" height="302" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.17-pm.png 696w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.17-pm-300x130.png 300w" sizes="(max-width: 696px) 100vw, 696px" /><noscript><img class="alignnone size-full wp-image-22020 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.17-pm.png" alt="" width="696" height="302" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.17-pm.png 696w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.17-pm-300x130.png 300w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></a></p><p>There are changes to the first couple of paragraphs before Schwartz regurgitates the previous piece. As a former freelancer, I admire this chutzpah. It also serves as a nice little metaphor for the whole stinking thing.</p><p>You will have noticed that, until this point, with the sole exception of <a href="http://www.twitter.com/guybirchall">@guybirchall</a>, none of the writers have dared to attribute the line to James as a direct quote. That changes on 6 May 2021 with <a href="http://www.twitter.com/PhillipCoorey">@PhillipCoorey</a>&#8216;s decision to whack it between quotation marks in the <em>Australian Financial Review.</em></p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.53-pm.png" data-slb-active="1" data-slb-asset="529257229" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22021 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.53-pm.png" alt="" width="679" height="286" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.53-pm.png 679w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.53-pm-300x126.png 300w" sizes="(max-width: 679px) 100vw, 679px" /><noscript><img class="alignnone size-full wp-image-22021 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.53-pm.png" alt="" width="679" height="286" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.53-pm.png 679w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.03.53-pm-300x126.png 300w" sizes="(max-width: 679px) 100vw, 679px" /></noscript></a></p><p>There are now two, different, directly-attributed quotes in circulation. One of them must be wrong, right? Or, given the sentiment doesn&#8217;t really align with any of James&#8217;s public pronouncements on Australia, they both are.</p><p>As <a href="http://www.twitter.com/_ColdHands_">@_ColdHands_</a> pointed out to me back when I started looking into this, neither version exists in the online database of all James&#8217;s published works. Which isn&#8217;t really surprising given it&#8217;s Peter Ustinov&#8217;s bit.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">Searching the <a href="https://t.co/bQhq1laKtz">https://t.co/bQhq1laKtz</a> for &quot;convict&quot;, &quot;prison officer&quot;, &quot;prison guard&quot;, &quot;warder&quot;  &amp; &quot;wardens&quot; have all failed to locate it, so it&#39;s not in his printed works. If it&#39;s authentic, it must be from his TV work.</p><p>&mdash; Cold👨🏽‍⚕️⚕️👲🏽Hands (@_ColdHands_) <a href="https://twitter.com/_ColdHands_/status/1426469953650106374?ref_src=twsrc%5Etfw">August 14, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Anyway, now we&#8217;re off to the races. <em>The Age</em> on 8 June (direct quote). <em>Nikkei Asia</em> on 13 August (direct quote). The <em>Japan Times</em> on 19 August (direct quote). The British <em>Spectator</em> on 23 August (direct quote). (Note that the <em>Spectator’s</em> reference to Ramesh Thakur is a link to the <em>Japan Times</em> piece of four days earlier.)</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.10.23-pm.png" data-slb-active="1" data-slb-asset="662381123" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22022 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.10.23-pm.png" alt="" width="686" height="431" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.10.23-pm.png 686w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.10.23-pm-300x188.png 300w" sizes="(max-width: 686px) 100vw, 686px" /><noscript><img class="alignnone size-full wp-image-22022 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.10.23-pm.png" alt="" width="686" height="431" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.10.23-pm.png 686w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.10.23-pm-300x188.png 300w" sizes="(max-width: 686px) 100vw, 686px" /></noscript></a></p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.11-pm.png" data-slb-active="1" data-slb-asset="2024158029" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22024 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.11-pm.png" alt="" width="675" height="325" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.11-pm.png 675w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.11-pm-300x144.png 300w" sizes="(max-width: 675px) 100vw, 675px" /><noscript><img class="alignnone size-full wp-image-22024 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.11-pm.png" alt="" width="675" height="325" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.11-pm.png 675w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.11-pm-300x144.png 300w" sizes="(max-width: 675px) 100vw, 675px" /></noscript></a></p><p><a href="http://www.twitter.com/AlexanderDowner">@AlexanderDowner</a> in the British <em>Spectator</em> (again!) on 28 August (direct quote). CBN News on 21 September (direct quote). <a href="http://www.twitter.com/NickBryantNY">@NickBryantNY</a> in the <em>Sydney Morning Herald</em> on 1 October (direct quote). &#8220;It was then that the words of Clive James came to mind&#8230;.&#8221; Where did you hear them, though, Nick?</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.58-pm.png" data-slb-active="1" data-slb-asset="1413555056" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22028 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.58-pm.png" alt="" width="693" height="459" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.58-pm.png 693w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.58-pm-300x199.png 300w" sizes="(max-width: 693px) 100vw, 693px" /><noscript><img class="alignnone size-full wp-image-22028 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.58-pm.png" alt="" width="693" height="459" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.58-pm.png 693w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.11.58-pm-300x199.png 300w" sizes="(max-width: 693px) 100vw, 693px" /></noscript></a></p><p>I mean, literally as I&#8217;ve been writing this thread, The <em>National Review</em> has published an article asking: &#8216;When Will Someone Hold Human-Rights Hearings on Australia?&#8217; It quotes the line. It is a direct quote. It is attributed to James.</p><p><a href="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.12.55-pm.png" data-slb-active="1" data-slb-asset="989435663" data-slb-internal="0" data-slb-group="22007"><img class="alignnone size-full wp-image-22030 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.12.55-pm.png" alt="" width="700" height="215" data-srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.12.55-pm.png 700w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.12.55-pm-300x92.png 300w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img class="alignnone size-full wp-image-22030 lazyload" src="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.12.55-pm.png" alt="" width="700" height="215" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.12.55-pm.png 700w, https://meanjin.com.au/wp-content/uploads/2021/10/Screen-Shot-2021-10-05-at-2.12.55-pm-300x92.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a></p><p>There can be no question that @PhillipCoorey&#8217;s piece was the turning point here. It laundered the line. It&#8217;s everywhere now.</p><p>Is it possible that Peter Ustinov told Clive James this story and that James went about using the line himself? Sure. But I can&#8217;t find any evidence of that and none of these writers can, either. They have been cannibalising one another. It&#8217;s turtles all the way down.</p><p>Or, to put it another way, it&#8217;s a Matryoshka doll of bullshit.</p><p>Don&#8217;t get me wrong. I agree with Ustinov&#8217;s sentiments. Australia is a country of narcs. We are, to borrow from <em>Lawrence of Arabia</em>, petty, barbarous and cruel. But Ustinov wasn&#8217;t talking about our lockdown policies. He was talking about us as a people. It&#8217;s different.</p><p>Why, then, do I care? I care because, for all his faults, I still value Clive James&#8217;s work, and I think there&#8217;s something pretty disgusting about putting words in the mouth of a dead man.</p><p>I care because these people are supposed to be journalists—most of them, anyway—but haven&#8217;t shown the slightest interest in doing the most basic work of journalism: checking one&#8217;s sources.</p><p>And I care because, when I look around and see where else this quote has been rocking up lately, I feel I need to wash my eyes out with soap. Clive James, the author of <em>Cultural Amnesia</em>, is being turned into an alt-right meme.</p><p>Search &#8216;Clive James&#8217; and &#8216;convicts&#8217; on Twitter. Google it and follow the Facebook links. Be prepared to read about Ivermectin. Go on. You&#8217;ve read this far.</p><p>I said at the beginning that I&#8217;d explain why it had taken me so long to get here. It&#8217;s kind of embarrassing. The thing is, because there are so many nut jobs out there, passing off the quote as James&#8217;s, I was making a point of avoiding links to unknown Twitter accounts, etc.</p><p>As a result, it was only this morning, when <a href="https://twitter.com/cityoftongues">@cityoftongues</a> suggested that the quote might have been Peter Carey&#8217;s—it isn&#8217;t, people!—don&#8217;t attribute it to him!—that I got back onto Google and finally stumbled across @cjsnowdon&#8217;s tweet.</p><p>Literally the first response to this tweet?</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">Peter Ustinov I believe is the originator of this in a true story.</p><p>&mdash; Mr Burns&#39; Cat 🐈 ♠️♥️♣️♦️ (@CountofDown) <a href="https://twitter.com/CountofDown/status/1297706670643126274?ref_src=twsrc%5Etfw">August 24, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&nbsp;</p><p>Assuming that @cjsnowdon&#8217;s tweet—which, again, I believe was an honest mistake—was somehow the beginning of all this, then the writer, or writers, who first encountered it would have also seen <a href="http://www.twitter.com/CountofDown">@CountofDown</a>&#8216;s response.</p><p>I should point out that it took me about as long to confirm that Ustinov had told the story as it took me to determine that the line probably wasn&#8217;t James&#8217;s: about five minutes.</p><p>I&#8217;m still willing to believe that Clive James said it, by the way. He did a lot of television work. As <a href="http://www.twitter.com/_leo_s">@_leo_s</a> has observed, there is still the lost <em>NRL Footy Show</em> tape to track down.</p><p>If someone can source either of the direct quotations for me—either @guybirchall&#8217;s RT one or @PhillipCoorey&#8217;s viral AFR one—I will be a much happier man. I will also eat my shoe.</p><p>Here, then, for your viewing pleasure, is a compilation of all seven interviews Michael Parkinson conducted with Peter Ustinov. Ladies and gentlemen of the jury, I rest my case.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player lazyload" width="640" height="360" data-src="https://www.youtube.com/embed/SfxxEfdmn_Y?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-AU&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/" data-a2a-title="Clive Ustinov: A Matryoshka doll of bullshit"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit%2F&amp;linkname=Clive%20Ustinov%3A%20A%20Matryoshka%20doll%20of%20bullshit" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit%2F&amp;linkname=Clive%20Ustinov%3A%20A%20Matryoshka%20doll%20of%20bullshit" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit%2F&amp;linkname=Clive%20Ustinov%3A%20A%20Matryoshka%20doll%20of%20bullshit" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/"><img width="600" height="185" src="https://meanjin.com.au/wp-content/uploads/2021/09/Totebag_webbanner-768x237.png" class="image wp-image-21201  attachment-600x185 size-600x185" alt="" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2021/09/Totebag_webbanner-768x237.png 768w, https://meanjin.com.au/wp-content/uploads/2021/09/Totebag_webbanner-300x93.png 300w, https://meanjin.com.au/wp-content/uploads/2021/09/Totebag_webbanner-1024x316.png 1024w, https://meanjin.com.au/wp-content/uploads/2021/09/Totebag_webbanner-1536x474.png 1536w, https://meanjin.com.au/wp-content/uploads/2021/09/Totebag_webbanner-2048x632.png 2048w" sizes="(max-width: 600px) 100vw, 600px" /></a></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://www.australianbookreview.com.au/prizes-programs/peter-porter-poetry-prize/2022-peter-porter-poetry-prize"> <img src="https://meanjin.com.au/wp-content/uploads/2021/07/GIF.gif" alt="Enter the Peter Porter Poetry Prize!"> </a></div></div></section><section id="advanced-categories-widget-2" class="widget widget_acw_advanced_categories advanced-categories-widget"><div class="widget-wrap"><div class="advanced-categories-widget advanced-categories-wrap"><div class="acatw-term-list"><div id="advanced-categories-widget-2-term-15" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-15"><div id="term-advanced-categories-widget-2-term-15" class="acatw-term-item acatw-category-item acatw-category-item-15" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">• What I'm Reading •</a></h3> <span class="acatw-post-count term-post-count"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">309 Posts</a></span></div><!-- /.term-header --> <span class="term-summary acatw-term-summary"> An ongoing series of Australian writers delving into the authors they're reading. </span><!-- /.term-summary --></div><!-- #term-## --></div></div></div><!-- /.advanced-categories-wrap --> <!-- Advanced Categories Widget generated by http://darrinb.com/plugins/advanced-categories-widget --></div></section><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section><section id="wpp-2" class="widget popular-posts"><div class="widget-wrap"><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://meanjin.com.au/essays/my-how-things-have-changed/" target="_self"><img width="500" height="500" loading="lazy" src="https://meanjin.com.au/wp-content/uploads/2021/03/pbarratt.jpg" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" srcset="https://meanjin.com.au/wp-content/uploads/2021/03/pbarratt.jpg 500w, https://meanjin.com.au/wp-content/uploads/2021/03/pbarratt-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2021/03/pbarratt-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2021/03/pbarratt-45x45.jpg 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/essays/my-how-things-have-changed/" class="wpp-post-title" target="_self">My, How Things Have Changed</a> <span class="wpp-excerpt">I joined the public service in the mid 1960s. The purpose of this essay is to review and reflect upon the changes that have taken place since in the way we are governed, and to hazard some thoughts about whether ...</span></li><li> <a href="https://meanjin.com.au/essays/always-bet-on-black-power/" target="_self"><img width="500" height="500" loading="lazy" src="https://meanjin.com.au/wp-content/uploads/2021/09/Watego.png" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" srcset="https://meanjin.com.au/wp-content/uploads/2021/09/Watego.png 500w, https://meanjin.com.au/wp-content/uploads/2021/09/Watego-300x300.png 300w, https://meanjin.com.au/wp-content/uploads/2021/09/Watego-150x150.png 150w, https://meanjin.com.au/wp-content/uploads/2021/09/Watego-45x45.png 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/essays/always-bet-on-black-power/" class="wpp-post-title" target="_self">Always Bet on Black (Power)</a> <span class="wpp-excerpt">The fight against race
&nbsp;
As a Blackfulla, I don’t claim to speak for a people, but I do write from a place. A place of power. Mine.
I write this from a place in which I am meant to be powerless, literally.
At the ...</span></li><li> <a href="https://meanjin.com.au/blog/homage-to-melbourne-reverence-to-rockland/" target="_self"><img width="1024" height="1024" loading="lazy" src="https://meanjin.com.au/wp-content/uploads/2021/09/rain-news-2200x1404-1-e1632989188932-1024x1024.jpg" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" srcset="https://meanjin.com.au/wp-content/uploads/2021/09/rain-news-2200x1404-1-e1632989188932-1024x1024.jpg 1024w, https://meanjin.com.au/wp-content/uploads/2021/09/rain-news-2200x1404-1-e1632989188932-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2021/09/rain-news-2200x1404-1-e1632989188932-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2021/09/rain-news-2200x1404-1-e1632989188932-768x768.jpg 768w, https://meanjin.com.au/wp-content/uploads/2021/09/rain-news-2200x1404-1-e1632989188932-45x45.jpg 45w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://meanjin.com.au/blog/homage-to-melbourne-reverence-to-rockland/" class="wpp-post-title" target="_self">Homage to Melbourne (Reverence to Rockland)</a> <span class="wpp-excerpt">We’re still here in Melbourne
where we held our breath and forgot how to exhale</span></li><li class="current"> <a href="https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/" target="_self"><img width="1024" height="1024" loading="lazy" src="https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843-1024x1024.jpg" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" srcset="https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843-1024x1024.jpg 1024w, https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843-768x768.jpg 768w, https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843-45x45.jpg 45w, https://meanjin.com.au/wp-content/uploads/2021/10/27James2-superJumbo-e1633405129843.jpg 1105w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://meanjin.com.au/blog/clive-ustinov-a-matryoshka-doll-of-bullshit/" class="wpp-post-title" target="_self">Clive Ustinov: A Matryoshka doll of bullshit</a> <span class="wpp-excerpt">Ladies and gentlemen of the jury, <a href="https://twitter.com/mclayfield/status/1444909140027920385">a thread</a>. I put it to you that a great rabble of opinion writers, especially on the right, in the interest of criticising Australia's lockdown policies, have magically and mindlessly transformed Sir Peter ...</span></li><li> <a href="https://meanjin.com.au/blog/bodies-of-light-and-the-opera-of-trauma-writing/" target="_self"><img width="500" height="500" loading="lazy" src="https://meanjin.com.au/wp-content/uploads/2021/09/MDS3.jpg" class="wpp-thumbnail wpp_featured attachment-large size-large wp-post-image" alt="" srcset="https://meanjin.com.au/wp-content/uploads/2021/09/MDS3.jpg 500w, https://meanjin.com.au/wp-content/uploads/2021/09/MDS3-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2021/09/MDS3-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2021/09/MDS3-45x45.jpg 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/blog/bodies-of-light-and-the-opera-of-trauma-writing/" class="wpp-post-title" target="_self">Bodies of Light and the Opera of Trauma Writing</a> <span class="wpp-excerpt">Months before the release of Melbourne author Jennifer Down’s third book, <em>Bodies of Light</em>, the local literary scene was baited with breathless assessments of the book’s impact. Those fortunate enough to get their hands on Down’s tome shared poignant missives ...</span></li></ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="http://meanjin.com.au/subscribe/"><img src="https://meanjin.com.au/wp-content/uploads/2018/04/Banner.png"></a></div></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section></aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><!-- Begin MailChimp Signup Form --><div id="mc_embed_signup"><form action="//meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;"><input type="text" name="b_afbf3229ac3fa431c02e1efcc_209be4db2c" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Sign up for news from Meanjin" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><img width="300" height="63" src="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-300x63.jpg" class="image wp-image-6838  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-300x63.jpg 300w, https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253-768x162.jpg 768w, https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1-e1606271360253.jpg 885w" sizes="(max-width: 300px) 100vw, 300px" /></div></section></div></div></div><footer class="site-footer"><div class="wrap"><p>Site by <a href="http://madeleinebegan.com/">Madeleine Egan</a></div></footer></div><div
 class="hustle-ui hustle-popup hustle-palette--midnight hustle_module_id_4 module_id_4  " 
 data-id="4"
 data-render-id="0"
 data-tracking="disabled" 
 data-intro="bounceInLeft"
 data-outro="bounceOutLeft"
 data-overlay-close="1"
 data-close-delay="false" 
 style="opacity: 0;"
 ><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--stacked"><div class="hustle-layout"><div class="hustle-layout-header"><button class="hustle-button-icon hustle-button-close"> <span class="hustle-icon-close" aria-hidden="true"></span> <span class="hustle-screen-reader">Close this module</span> </button></div><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--cover" aria-hidden="true"><img src="https://meanjin.com.au/wp-content/uploads/2020/07/subscribe.gif" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><h3> </h3><h3>Have you thought about a Meanjin subscription?</h3><h3>Subscribe (for as little as $5 a month) and we can keep paying writers.</h3><h3>That means you can keep reading. Bargain.</h3><h4><a href="https://meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c">Maybe sign up for our enews too. Prizes! Readings!</a></h4></div><div class="hustle-cta-container"><a class="hustle-button hustle-button-cta " href="https://meanjin.com.au/subscribe/" target="_blank" data-cta-type="cta">SUBSCRIBE</a></div></div></div></div></div></div></div></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><ul class="leftmtop"><li id="search-4" class="widget widget_search"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></li></ul><div class="menu-mobile-menu-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8902"><a href="https://meanjin.com.au/" class="">Home</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9443"><a href="https://meanjin.memberful.com/auth/sign_in" class="">Sign In</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8903"><a href="https://meanjin.com.au/blog/" class="">Blog</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8908"><a href="https://meanjin.com.au/category/essays/" class="">Essays</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8911"><a href="https://meanjin.com.au/category/fiction/" class="">Fiction</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8909"><a href="https://meanjin.com.au/category/poetry/" class="">Poetry</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14907"><a href="https://meanjin.com.au/reviews/" class="">Reviews</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10125"><a href="https://meanjin.com.au/podcast-home/" class="">Podcast</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8910"><a href="https://meanjin.com.au/category/memoir/" class="">Memoir</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8904"><a href="https://meanjin.com.au/current-edition/" class="">Current Edition</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8905"><a href="https://meanjin.com.au/past-editions/" class="">Past Editions</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8907"><a href="https://meanjin.com.au/subscribe/" class="">Subscribe</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8912"><a href="https://meanjin.com.au/about-meanjin/" class="">About Meanjin</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'> /* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"bcdc01b613","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/meanjin.com.au\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"1","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/pt-cv-content-views-script.min.js' id='pt-cv-content-views-script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js' id='pt-cv-public-pro-script-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script> <script defer type='text/javascript' id='jquery-ui-datepicker-js-after'> jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});}); </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js' id='hui_scripts-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='hustle_front-js-extra'> /* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"on_time_delay":"1","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds","trigger":["time"],"on_exit_intent":"1","on_exit_intent_delayed":"0","on_adblock":"0"},"animation_in":"bounceInLeft","animation_out":"bounceOutLeft","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"10\/06\/2021","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"10\/12\/2021","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"5"},"module_id":"4","blog_id":"0","module_name":"New popup","module_type":"popup","active":"1","test_mode":"0","module_mode":"informational"},{"settings":{"auto_close_success_message":"0","triggers":{"trigger":["time"],"on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":20,"on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds"},"animation_in":"no_animation","animation_out":"no_animation","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"default","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"10\/06\/2021","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"10\/12\/2021","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"after_content_enabled":"true","widget_enabled":"true","shortcode_enabled":"true","conditions":{"pages":{"filter_type":"only"}},"allow_scroll_page":"0","not_close_on_background_click":"0","close_on_background_click":"1"},"module_id":"2","blog_id":"1","module_name":"Social Follows","module_type":"embedded","active":"1","test_mode":"0","module_mode":"informational"}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit&text=Clive%20Ustinov%3A%20A%20Matryoshka%20doll%20of%20bullshit","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit","email":"mailto:?subject=Clive%20Ustinov%3A%20A%20Matryoshka%20doll%20of%20bullshit&body=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fclive-ustinov-a-matryoshka-doll-of-bullshit"},"ajaxurl":"https:\/\/meanjin.com.au\/wp-admin\/admin-ajax.php","page_id":"22007","page_slug":"blog-clive-ustinov-a-matryoshka-doll-of-bullshit","is_upfront":"","script_delay":"3000"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/js/front.min.js' id='hustle_front-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/global.min.js' id='global-js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js' id='slb_core-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js' id='slb_view-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js' id='slb-asset-slb_baseline-base-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js' id='slb-asset-slb_default-base-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js' id='slb-asset-item-base-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js' id='slb-asset-ui-base-js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js' id='slb-asset-image-base-js'></script> <script type="text/javascript" id="slb_footer">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</script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script src='https://stats.wp.com/e-202140.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'94218879',post:'22007',tz:'11',srv:'meanjin.com.au'} ]);
 _stq.push([ 'clickTrackerInit', '94218879', '22007' ]); </script> <style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">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</style></body></html>