<!DOCTYPE html><html lang="en-AU"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Cities In The Time Of Coronavirus</title> <!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Cities In The Time Of Coronavirus" /><meta property="og:description" content="People think me foolish when I tell them I caught public transport to Melbourne to get a flushot at my central city workplace. The partial, confusing lockdown had just been instated, whereby everyone was encouraged to stay at home, leaving only for the essentials. My regional service, a three carriage VLocity train, had a maximum of seven passengers for the duration of the one and a half hour trip. It was a midday, midweek service, running with 215 empty seats. The conductors had stopped checking tickets two weeks prior, to prevent unnecessary handling and so help slow the spread of &hellip;" /><meta property="og:url" content="https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/" /><meta property="og:site_name" content="Meanjin" /><meta property="article:publisher" content="https://www.facebook.com/Meanjin/" /><meta property="article:section" content="Spike: the Meanjin blog" /><meta property="article:published_time" content="2020-03-30T00:17:29+00:00" /><meta property="og:image" content="https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-1024x1014.jpg" /><meta property="og:image:secure_url" content="https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-1024x1014.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="1014" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="People think me foolish when I tell them I caught public transport to Melbourne to get a flushot at my central city workplace. The partial, confusing lockdown had just been instated, whereby everyone was encouraged to stay at home, leaving only for the essentials. My regional service, a three carriage VLocity train, had a maximum of seven passengers for the duration of the one and a half hour trip. It was a midday, midweek service, running with 215 empty seats. The conductors had stopped checking tickets two weeks prior, to prevent unnecessary handling and so help slow the spread of [&hellip;]" /><meta name="twitter:title" content="Cities In The Time Of Coronavirus" /><meta name="twitter:site" content="@Meanjin" /><meta name="twitter:image" content="https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296.jpg" /><meta name="twitter:creator" content="@Meanjin" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://meanjin.com.au/#organization","name":"Meanjin","url":"https://meanjin.com.au/","sameAs":["https://www.facebook.com/Meanjin/","https://www.instagram.com/meanjinquarterly_/","https://twitter.com/Meanjin"],"logo":{"@type":"ImageObject","@id":"https://meanjin.com.au/#logo","inLanguage":"en-AU","url":"https://meanjin.com.au/wp-content/uploads/2018/05/CIRLCE.png","width":"1000","height":"1000","caption":"Meanjin"},"image":{"@id":"https://meanjin.com.au/#logo"}},{"@type":"WebSite","@id":"https://meanjin.com.au/#website","url":"https://meanjin.com.au/","name":"Meanjin","inLanguage":"en-AU","description":"The Best of New Writing in Australia","publisher":{"@id":"https://meanjin.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://meanjin.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/#primaryimage","inLanguage":"en-AU","url":"https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296.jpg","width":1770,"height":1752},{"@type":"WebPage","@id":"https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/#webpage","url":"https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/","name":"Cities In The Time Of Coronavirus","isPartOf":{"@id":"https://meanjin.com.au/#website"},"inLanguage":"en-AU","primaryImageOfPage":{"@id":"https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/#primaryimage"},"datePublished":"2020-03-30T00:17:29+00:00","dateModified":"2020-03-30T00:17:29+00:00","potentialAction":[{"@type":"ReadAction","target":["https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/"]}]},{"@type":"Article","@id":"https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/#article","isPartOf":{"@id":"https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/#webpage"},"author":{"@id":"https://meanjin.com.au/#/schema/person/012d9451c0c6ad76308f2bfc5c3c9a1e"},"headline":"Cities In The Time Of Coronavirus","datePublished":"2020-03-30T00:17:29+00:00","dateModified":"2020-03-30T00:17:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/#webpage"},"publisher":{"@id":"https://meanjin.com.au/#organization"},"image":{"@id":"https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/#primaryimage"},"articleSection":"Spike: the Meanjin blog","inLanguage":"en-AU"},{"@type":["Person"],"@id":"https://meanjin.com.au/#/schema/person/012d9451c0c6ad76308f2bfc5c3c9a1e","name":"Meanjin Editor","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Feed" href="https://meanjin.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Comments Feed" href="https://meanjin.com.au/comments/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-6182839-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-6182839-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <!-- / Google Analytics by MonsterInsights --> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meanjin.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-b8046926a33cd0fe1746f5cfc0ca430b.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}body:not(.single-post) .a2a_floating_style { display: none !important; }

.addtoany_content {
clear: both;
    margin: 16px 0;
    position: relative;
    bottom: 135px;
    float: right;
}

.a2a_floating_style {
    background-color: #fff;
    border-radius: 6px;
    position: absolute !important;
	margin-left: 12% !important;
    z-index: 9999995;
}</style><link rel='stylesheet' id='slb_core-css'  href='https://meanjin.com.au/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/meanjin.com.au","hash_tracking":"false"};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/add-to-any/addtoany.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-mailto-links/core/includes/assets/js/custom.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/js/wmljs.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/meanjin.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"17020","token":"8f7093472e","debug":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/mobile-menu/includes/js/mobmenu.js'></script> <link rel='https://api.w.org/' href='https://meanjin.com.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meanjin.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meanjin.com.au/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p6nkDl-4qw' /><link rel="alternate" type="application/json+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#ef5244";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68496436-1', 'auto');
  ga('send', 'pageview');</script> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '164846307536125');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=164846307536125&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><script>var ms_grabbing_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" /> <script type="text/javascript">window.MemberfulOptions = {
    site: "https://meanjin.memberful.com",
    intercept: [
            "http://meanjin.com.au/?memberful_endpoint=auth",
            "https://meanjin.com.au/?memberful_endpoint=auth",
            "http://meanjin.com.au?memberful_endpoint=auth",
            "https://meanjin.com.au?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    if(s.addEventListener) {
      s.addEventListener("load", setup, false);
    } else {
      s.attachEvent("onload", setup);
    }

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-32x32.png" sizes="32x32" /><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-180x180.png" /><meta name="msapplication-TileImage" content="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-270x270.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://meanjin.com.au/?custom-css=a2233975c9" /><style type="text/css">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</style></head><body class="post-template-default single single-post postid-17020 single-format-standard custom-background _masterslider _ms_version_3.5.8 fpt-template-genesis header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible blog mob-menu-slideout-over"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://meanjin.com.au/">Meanjin</a></p><p class="site-description">The Best of New Writing in Australia</p></div><div class="widget-area header-widget-area"><section id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Your account</h4> <a href="https://meanjin.com.au/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="subscribe-box"> <a href="https://meanjin.com.au/subscribe/"> <img src="https://meanjin.com.au/wp-content/uploads/2020/03/AUTUMN-SUBSCRIBER-OFFER-2020-HOMEPAGE-BANNER-400x140-003.jpg"> </a></div></div></div></section></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28"><a href="https://meanjin.com.au/about-meanjin/"><span >About</span></a><ul class="sub-menu"><li id="menu-item-10001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10001"><a href="https://meanjin.com.au/about-meanjin/"><span >About Meanjin</span></a></li><li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="https://meanjin.com.au/about-meanjin/contribute-to-meanjin/"><span >Contribute to Meanjin</span></a></li><li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9863"><a href="https://meanjin.com.au/about-meanjin/copyright-and-payment/"><span >Copyright and Payment</span></a></li><li id="menu-item-9866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9866"><a href="https://meanjin.com.au/about-meanjin/staff/"><span >Staff</span></a></li><li id="menu-item-9865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9865"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/get-involved/"><span >Get Involved</span></a></li><li id="menu-item-9864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9864"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/"><span >Get In Touch</span></a></li><li id="menu-item-9861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9861"><a href="https://meanjin.com.au/about-meanjin/blog-code-of-conduct/"><span >Blog Code of Conduct</span></a></li></ul></li><li id="menu-item-8886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8886"><a href="https://meanjin.com.au/current-edition/"><span >Editions</span></a><ul class="sub-menu"><li id="menu-item-11577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11577"><a href="https://meanjin.com.au/current-edition/"><span >Current Edition</span></a></li><li id="menu-item-8863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8863"><a href="https://meanjin.com.au/past-editions/"><span >Past Editions</span></a></li></ul></li><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://meanjin.com.au/blog/"><span >Blog</span></a></li><li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://meanjin.com.au/category/essays/"><span >Essays</span></a></li><li id="menu-item-1598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="https://meanjin.com.au/category/fiction/"><span >Fiction</span></a></li><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1596"><a href="https://meanjin.com.au/category/memoir/"><span >Memoir</span></a></li><li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://meanjin.com.au/category/poetry/"><span >Poetry</span></a></li><li id="menu-item-10104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10104"><a href="https://meanjin.com.au/podcast-home/"><span >Podcasts</span></a></li><li id="menu-item-14908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14908"><a href="https://meanjin.com.au/reviews/"><span >Reviews</span></a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://meanjin.com.au/subscribe/"><span >Subscribe</span></a></li><li id="menu-item-5204" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-5204"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/meanjinquarterly_/"><span ><i class="_mi fa fa-instagram" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Instagram</span></span></a></li><li id="menu-item-1600" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1600"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Meanjin"><span ><i class="_mi dashicons dashicons-facebook-alt" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Facebook</span></span></a></li><li id="menu-item-1601" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1601"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Meanjin"><span ><i class="_mi dashicons dashicons-twitter" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Twitter</span></span></a></li><li class="search"><a id="main-nav-search-link" class="icon-search"></a><div class="search-div"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></div></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-17020 post type-post status-publish format-standard has-post-thumbnail category-blog entry gs-1 gs-odd gs-even gs-featured-content-entry"><header class="entry-header"><img width="1770" height="1752" src="https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296.jpg 1770w, https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-300x297.jpg 300w, https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-1024x1014.jpg 1024w, https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-768x760.jpg 768w, https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-1536x1520.jpg 1536w, https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-45x45.jpg 45w" sizes="(max-width: 1770px) 100vw, 1770px" /><h1 class="entry-title">Cities In The Time Of Coronavirus</h1><div class="author">Claire Collie</div><p class="entry-meta"><time class="entry-time">March 30, 2020</time></p></header><div class="entry-content"><p>People think me foolish when I tell them I caught public transport to Melbourne to get a flushot at my central city workplace. The partial, confusing lockdown had just been instated, whereby everyone was encouraged to stay at home, leaving only for the essentials. My regional service, a three carriage VLocity train, had a maximum of seven passengers for the duration of the one and a half hour trip. It was a midday, midweek service, running with 215 empty seats. The conductors had stopped checking tickets two weeks prior, to prevent unnecessary handling and so help slow the spread of the virus. Those of us brave, or desperate, enough to travel obeyed the social distancing rules and sat spread throughout the carriages. Nobody coughed. Nobody talked. In the seven years since V/Line first introduced the commuter-regulated quiet carriage, I have never seen it enacted so successfully.</p><p>When I arrive in the city, it becomes clear to me, urban planners ought to start rethinking a few things. Like, what will be considered a ‘healthy built environment’ in the future? How will we understand circulation and sense of place after this? How will cities design for communicable disease and densification in the future? What kind of new ways of <em>being</em> in public will emerge? What digital infrastructures will consolidate planning decisions and disease management in the future?</p><p>A lot of what we teach students about optimal urban planning and design needs to be questioned in response to this crisis. Just as cities and disease have always been joined at the hip, pandemics and epidemics have always shaped urbanisation processes and coronavirus is no exception.</p><p style="text-align: center;">***</p><p>Most people with an interest in urban design and city planning adore Jane Jacobs. Her acerbic, mid-century observations on urban renewal and city life have become mantra to students graduating from urban programs worldwide. At the time she was writing however, her approach was viewed as radically unorthodox compared with what was then entrenched econocratic planning driven by efficiency agendas and the ascendancy of the automobile. Mostly it’s her reflections on the ‘ballet of the good city sidewalk’ that fill student imaginations, catalysing complex design scenarios encouraging street animation and urban encounter.</p><p>Jacobs’ celebration of ‘the intricacy of sidewalk use’ has driven many of the built environment transformations seen in recent decades in contemporary global cities. Pedestrian counts are meticulously surveyed, and intercultural interactions researched as a means of finding ways to increase their incidence and thus enhance overall social cohesion in hyper-globalised cities. Public space is militantly defended against consumer creep, while faux-laneways are carved into shopping malls to ensure the flow and fluidity of city street life and pedestrian connections. Service areas are hidden to enhance high quality publicly accessible exterior spaces at street level. Activity is maximised with the strict promotion of active building frontages and the beautification of streetscapes.</p><p>In Melbourne, Jan Gehl’s 1994 Public Space/Public Life study focused on <a href="https://gehlpeople.com/projects/melbourne-australia/">‘taking the pulse of the city’s social life by measuring people-oriented indicators like how and where people walk and spend time, and what else they do in public spaces at different times of the day and week’</a>. It is well known that this study helped to influence the revitalisation of Marvellous Melbourne, characterised by its dramatic increase in kerb-side cafes, a burgeoning inner-city residential population, and the widespread installation of street furniture and kiosks to encourage the ‘right kind’ of loitering and interaction in public space. The City of Melbourne’s recently endorsed <a href="https://participate.melbourne.vic.gov.au/amendmentc308/melbourne-design-guide">Central Melbourne Design Guide</a> would have delighted Jane Jacobs with its focus on regulating for high design quality of streets and public spaces to ensure the ongoing activation of the inner city.</p><p>Five pages of Jacobs’ best known text, <em>The Death and Life of Great American Cities</em>, is dedicated to describing the minutiae of movements occurring in the space of a day outside her Hudson Street apartment in New York City. Her observations, echoed in Gehl’s chosen methodology, encouraged the pursuit of the right kind of density, or what others now call <a href="https://www.foreground.com.au/planning/what-can-the-coronavirus-teach-us-about-healthy-cities/">‘delightful density’</a>, that would ensure vitality, cohesion and the adequate provision of social infrastructure.</p><p>What we’re hearing now in response to the virulent spread of COVID-19, as <a href="https://twitter.com/NYGovCuomo/status/1241750717939007490">tweeted</a> by the New York Governor just recently, is that ‘there is a density level in NYC that is destructive’. A <a href="https://www.theage.com.au/world/north-america/i-love-waking-up-to-cuomo-us-governors-shine-in-coronavirus-crisis-20200327-p54ee5.html">news report</a> similarly quotes him saying ‘Our closeness makes us vulnerable, that spatial closeness makes us vulnerable’.</p><p>An immediate plan to reduce density is being promoted in New York City, as it is being encouraged in nearly every city worldwide. Social distancing, quarantining, border closures and self-isolation measures are some of the tactics being enforced in an effort to decrease the proximity of people and thus the likelihood of infectious transmission in today’s interconnected cities. In the Australian context we’ve seen in a matter of days the tightening of social distancing recommendations from 500 to 100 to 10 to 2. Density is unarguably an issue when a novel contagion enters the urban landscape, and as Professor Michele Acuto argues <a href="https://www.citylab.com/design/2020/03/coronavirus-urban-planning-global-cities-infectious-disease/607603/">‘Bubbling up are some core questions about what we’ve been told is desirable urbanisation versus what makes sense from an infectious disease perspective’</a>.</p><p style="text-align: center;">***</p><p>One of the more eerie <a href="https://www.sbs.com.au/news/day-breaks-on-empty-times-square-during-coronavirus-crisis">images</a> I’ve seen in the wake of the planetary spread of coronavirus is the digital billboards at Times Square flashing their usual brilliant pinups and advertising slogans to the now deserted streets. In my mind it conjures up those dystopian scenes in Ridley Scott’s <em>Blade Runner</em>, where the dark cityscape is flanked by skyrise <a href="https://www.youtube.com/watch?v=ZZ17UsZ0DEQ">digital geishas</a> selling candy.</p><p>Or more complexly, it reminds me of one of Julian Rosefeldt’s video works that was on display at the National Gallery of Victoria late last year. Titled <a href="https://www.julianrosefeldt.com/film-and-video-works/the_creation-_2015/"><em>In the Land of Drought</em></a>, it shows various aerial shots of hazmat clad bodies wandering through the ersatz movie sets of the Atlas Studios near the remote town of Ouarzazete, which have been used and repurposed for countless Hollywood productions. In one scene, the recording drone glides over the towers of a mock-up castle, familiar to viewers of <em>Game of Thrones</em>. The hazmat bodies straggle through the discarded and dilapidated film sets as though on a reconnaissance mission, in search of something, or perhaps warding off the pursuit of something, that the viewer is not privy to.</p><p>It is this juxtaposition of spectacle, abandonment, and protective clothing that, in my mind, links it back to the images of a deserted Times Square; a space central to the western imagination of hyper-commodification now reduced to something similar to a false-front movie set. The spoils of consumer culture forsaken, but left there to blink on and off, unaware of the hollowed-out spectatorship, whilst a masked few wander cautiously by.</p><p><a href="https://www.newyorker.com/magazine/2020/03/30/the-coronavirus-crisis-reveals-new-york-at-its-best-and-worst">‘Emptiness and absence contradict the very concept of the city’</a>, the <em>New Yorker</em> lamented recently.</p><p style="text-align: center;">***</p><p>When I arrive in Melbourne, disembarking from the empty train, I am welcomed by an empty city. What I immediately notice is a different kind of sidewalk ballet taking place. People, when they pass each other, look into the kerb or toward the closed shopfronts, turning their face at ninety degrees to avoid the stranger. Some wear latex gloves. Most wear face masks. There’s minimal loitering and barely any verbal exchange. It’s a subdued dance of hesitance. Street furniture is vacated, shop windows are plastered with closure notices. Trams rattle down the uncongested streets ferrying few commuters. It is like Melbourne in the early 1990s again, before the ‘café society’ was born. And just like in Rainer Maria Rilke’s poem <em>Fragments from Lost Days, </em>I find that the streets have been <em>shunned</em> in this attempt to reduce the city’s density, to keep us all indoors. I imagine that this adjusted sidewalk ballet is now, with varying degrees of difference, a feature of most cities fighting to contain the pandemic.</p><p>Passersby in city streets everywhere have become potential carriers of infection and so they avoid each other with wide berths and faces turned. And once again the threat of communicable disease intersects with the way we use public space, just as the nascent town planning movement emerged in the twentieth century as a response to the sanitary impulse developed to tackle the squalid nineteenth century industrial city. Overcrowding and poor sanitation resulted in physical ills that had to be regulated via street layout, building codes, appropriate sewerage treatment, and generous public space standards. These early planning laws were all angled toward minimising exposure to infectious diseases such as cholera, bubonic plague, and tuberculosis, with public health representing the key planning issue of the day.</p><p>Urban planning in the twenty-first century, on the other hand, has been in large part conscripted to an environmental sustainability paradigm, as is necessary in a time of uncertain climate futures. However, within the Australian context this has often unfortunately morphed into hyper-densification precipitated by market-driven development. The inner core of Melbourne for instance is increasingly crammed with more and more people in often substandard arrangements of vertical sprawl, where borrowed light and poor ventilation in new developments were commonplace until recently. Concern over planning for infectious disease has not been at the forefront of decision making for some time, and so when I teach students about the antecedents of planning ideals, such as the Garden City and City Beautiful movements, as emerging in response to issues over sanitation, they often look at me as though I’m talking about prehistory.</p><p>Public health focus in Australian planning nowadays is on the prevention of non-communicable diseases via the implementation of accessible design, healthy communities, walkability and twenty-minute cities. High density, in the contemporary city, is associated with healthy built environments whereas low density brings to mind obesogenic suburbs, unsustainable sprawl and social isolation. Coronavirus will bring these binaries into new focus.</p><p style="text-align: center;">***</p><p>Freud in his <em>Thoughts for the Time of War and Death</em>, published in 1915, just a few years before the outbreak of the Spanish flu which killed some fifty million people worldwide, wrote:</p><p>‘Contemporary man, living in a scientific age in which epidemic disease is understood and to a large extent controlled, is apt to lose appreciation of the enormous population losses in past generations and of the prolonged widespread psycho-social and emotional strain produced by such disasters.’</p><p>As we head in to what might be the next three months or more of our lives under lockdown, we begin to feel the burden of isolation while witnessing the decimation inflicted in far flung places by this disease. Once again cities are being confronted by a sense of complacency concerning infectious disease management, particularly those nations that weren’t impacted by the <a href="https://www.theguardian.com/world/2020/mar/15/experience-of-sars-key-factor-in-response-to-coronavirus">SARS outbreak in 2003</a>. The disruption this will have with regards to urban planning, and the arc of response and altered human behaviour it will catalyse, will undoubtedly last decades. Personal and collective lamenting is required, as <a href="https://www.theguardian.com/world/2020/mar/30/we-need-to-be-physically-distant-but-we-need-to-share-our-collective-pain">Tim Costello</a> has urged. But there’s also a sense that urban planners might need to ease their hubris and grieve over lost ideals, or at least amend them substantially to adjust to our changing viral times.</p><p style="text-align: center;">***</p><p><a href="https://www.terreform.info/news/2020/3/26/michael-sorkin-1948-2020">Michael Sorkin</a>, renown architect and critic, recently died from coronavirus related complications. Of the many legacies he left, his <a href="https://www.readingdesign.org/250-things"><em>Two Hundred and Fifty Things An Architect Should Know</em></a> stands out for its crisp, concise numbered tips of varied and beautiful things that those in the spatial professions ought to know. A few of my favourites are: 5. The distance a shout carries in the sky, 85. The smell of concrete after rain, and 247. The depths of desire.</p><p>Among these more lofty facts he deemed necessary to the architect’s toolkit of knowledge, and I would add equally to urban planners and designers as well, he added: 122. The health code, 213. The germ theory of disease, and 215. How close is too close.</p><p>Of all the things we’re going to find out about how hyper-globalised cities in the twenty-first century respond to coronavirus, of the undermining it will enact on urban life and the novelties planned into the built fabric which have been arduously crafted to support encounter, density and ‘liveability’, perhaps it is a good moment to remember once again urban planning’s conjoined twin, public health, and to study up on communicable disease.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/" data-a2a-title="Cities In The Time Of Coronavirus"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus%2F&amp;linkname=Cities%20In%20The%20Time%20Of%20Coronavirus" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus%2F&amp;linkname=Cities%20In%20The%20Time%20Of%20Coronavirus" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus%2F&amp;linkname=Cities%20In%20The%20Time%20Of%20Coronavirus" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/"><img width="380" height="73" src="https://meanjin.com.au/wp-content/uploads/2017/11/MEANJIN-BANNER-e1547606124190.jpg" class="image wp-image-6935  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://www.australianbookreview.com.au/prizes-programs/elizabeth-jolley-story-prize/current-jolley"><img src="https://meanjin.com.au/wp-content/uploads/2020/02/Meanjin-Jolley-2020-GIF.gif"></a></div></div></section><section id="advanced-categories-widget-2" class="widget widget_acw_advanced_categories advanced-categories-widget"><div class="widget-wrap"><div class="advanced-categories-widget advanced-categories-wrap"><div class="acatw-term-list"><div id="advanced-categories-widget-2-term-15" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-15"><div id="term-advanced-categories-widget-2-term-15" class="acatw-term-item acatw-category-item acatw-category-item-15" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">• What I'm Reading •</a></h3> <span class="acatw-post-count term-post-count"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">239 Posts</a></span></div><!-- /.term-header --> <span class="term-summary acatw-term-summary"> An ongoing series of Australian writers delving into the authors they're reading. </span><!-- /.term-summary --></div><!-- #term-## --></div></div></div><!-- /.advanced-categories-wrap --> <!-- Advanced Categories Widget generated by http://darrinb.com/plugins/advanced-categories-widget --></div></section><section id="wpp-2" class="widget popular-posts"><div class="widget-wrap"> <!-- WordPress Popular Posts --><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://meanjin.com.au/blog/bastard-pandemic-v-bastards/" target="_self"><img width="494" height="494" data-img-src="https://meanjin.com.au/wp-content/uploads/2020/03/chris_hedges_donald_trump-e1584872360865.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2020/03/chris_hedges_donald_trump-e1584872360865.jpg 494w, https://meanjin.com.au/wp-content/uploads/2020/03/chris_hedges_donald_trump-e1584872360865-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2020/03/chris_hedges_donald_trump-e1584872360865-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2020/03/chris_hedges_donald_trump-e1584872360865-45x45.jpg 45w" sizes="(max-width: 494px) 100vw, 494px" /></a> <a href="https://meanjin.com.au/blog/bastard-pandemic-v-bastards/" class="wpp-post-title" target="_self">Bastard Pandemic v.  Bastards</a> <span class="wpp-excerpt">'When you want to know how things really work, study them when they're coming apart.'
― William Gibson, <em>Zero History</em> &nbsp;  A crisis has its own way of focusing our minds on what matters and what doesn’t. It still feels like such early ...</span></li><li class="current"> <a href="https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/" target="_self"><img width="1024" height="1014" data-img-src="https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-1024x1014.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-1024x1014.jpg 1024w, https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-300x297.jpg 300w, https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-768x760.jpg 768w, https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-1536x1520.jpg 1536w, https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296-45x45.jpg 45w, https://meanjin.com.au/wp-content/uploads/2020/03/times-e1585526949296.jpg 1770w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://meanjin.com.au/blog/cities-in-the-time-of-coronavirus/" class="wpp-post-title" target="_self">Cities In The Time Of Coronavirus</a> <span class="wpp-excerpt">People think me foolish when I tell them I caught public transport to Melbourne to get a flushot at my central city workplace. The partial, confusing lockdown had just been instated, whereby everyone was encouraged to stay at home, leaving ...</span></li><li> <a href="https://meanjin.com.au/fiction/being-kind-to-titina/" target="_self"><img width="500" height="500" data-img-src="https://meanjin.com.au/wp-content/uploads/2018/12/Greek-Club-1960s-1.jpeg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2018/12/Greek-Club-1960s-1.jpeg 500w, https://meanjin.com.au/wp-content/uploads/2018/12/Greek-Club-1960s-1-150x150.jpeg 150w, https://meanjin.com.au/wp-content/uploads/2018/12/Greek-Club-1960s-1-300x300.jpeg 300w, https://meanjin.com.au/wp-content/uploads/2018/12/Greek-Club-1960s-1-45x45.jpeg 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/fiction/being-kind-to-titina/" class="wpp-post-title" target="_self">Being Kind to Titina</a> <span class="wpp-excerpt">First mother went away. Then it was our father, twitching from under our feet the rugs, which formed, he said, a valuable collection. We were alone for a little then. Not really alone, of course, for there was Fraulein Hoffman ...</span></li><li> <a href="https://meanjin.com.au/blog/a-daily-gift-from-the-meanjin-archive/" target="_self"><img width="829" height="829" data-img-src="https://meanjin.com.au/wp-content/uploads/2020/03/readings-e1585106545410.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2020/03/readings-e1585106545410.jpg 829w, https://meanjin.com.au/wp-content/uploads/2020/03/readings-e1585106545410-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2020/03/readings-e1585106545410-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2020/03/readings-e1585106545410-768x768.jpg 768w, https://meanjin.com.au/wp-content/uploads/2020/03/readings-e1585106545410-45x45.jpg 45w" sizes="(max-width: 829px) 100vw, 829px" /></a> <a href="https://meanjin.com.au/blog/a-daily-gift-from-the-meanjin-archive/" class="wpp-post-title" target="_self">A Daily Gift From the Meanjin Archive</a> <span class="wpp-excerpt">We’re locked down, little by little losing touch with familiar, comforting elements of the greater world.  Social distancing is one thing, but we can still join, shoulder to shoulder, in the life of the mind.  Here at Meanjin we’d like to make ...</span></li><li> <a href="https://meanjin.com.au/poetry/the-bushfire/" target="_self"><img width="1024" height="1024" data-img-src="https://meanjin.com.au/wp-content/uploads/1946/03/palms-e1585116963383-1024x1024.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/1946/03/palms-e1585116963383-1024x1024.jpg 1024w, https://meanjin.com.au/wp-content/uploads/1946/03/palms-e1585116963383-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/1946/03/palms-e1585116963383-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/1946/03/palms-e1585116963383-768x768.jpg 768w, https://meanjin.com.au/wp-content/uploads/1946/03/palms-e1585116963383-45x45.jpg 45w, https://meanjin.com.au/wp-content/uploads/1946/03/palms-e1585116963383.jpg 1160w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://meanjin.com.au/poetry/the-bushfire/" class="wpp-post-title" target="_self">The Bushfire</a> <span class="wpp-excerpt">Upon the burning mountain stands the palm.  Deeper was its grove than the heart’s night,  And hung with green the spring rose under it.  Hidden in miles of leaves stood the great palm,  That column of a thousand years.  Too sharp, too bright  burned this winter’s ...</span></li></ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="http://meanjin.com.au/subscribe/"><img src="https://meanjin.com.au/wp-content/uploads/2018/04/Banner.png"></a></div></div></section></aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><!-- Begin MailChimp Signup Form --><div id="mc_embed_signup"><form action="//meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;"><input type="text" name="b_afbf3229ac3fa431c02e1efcc_209be4db2c" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Sign up for news from Meanjin" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/"><img width="300" height="72" src="https://meanjin.com.au/wp-content/uploads/2017/11/Sub-300x72.png" class="image wp-image-6845  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2017/11/Sub-300x72.png 300w, https://meanjin.com.au/wp-content/uploads/2017/11/Sub-768x184.png 768w, https://meanjin.com.au/wp-content/uploads/2017/11/Sub.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section></div></div></div><footer class="site-footer"><div class="wrap"><p>Site by <a href="http://madeleinebegan.com/">Madeleine Egan</a></div></footer></div><div
 class="hustle-ui hustle-popup hustle-palette--default hustle_module_id_1 module_id_1  " 
 data-id="1"
 data-render-id="0"
 data-tracking="disabled" 
 data-intro="fadeIn"
 data-outro="fadeOut"
 data-overlay-close="1"
 data-close-delay="false" 
 style="opacity: 0;"
 ><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close"> <i class="hustle-icon-close" aria-hidden="true"></i> <span class="hustle-screen-reader">Close this module</span> </button><div class="hustle-layout"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><h3> </h3><h3 style="text-align: center">A subscription to Meanjin supports Australian writing.</h3><h3 style="text-align: center">We pay for every word we publish ... your support makes that possible.</h3><h3 style="text-align: center">Subscribe in print and get four magazines home delivered for just $100.</h3><h3 style="text-align: center">Or maybe try digital? Just $5 a month or $50 for 12 months of full access.</h3><p style="text-align: center"><a class="button" href="https://meanjin.infoservices.com.au/serials/1">Buy Print</a>   <a href="https://meanjin.memberful.com/checkout?plan=45198">Buy Digital Monthly</a>   <a class="button" href="https://meanjin.memberful.com/checkout?plan=10108">Buy Annual Digital</a></p><h3 style="text-align: center">Sign up for our email newsletter:<br />News, links, giveaways!</h3><p style="text-align: center"><a class="button" href="https://meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c">Sign Up</a></p></div></div></div></div></div></div></div> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <div style="display:none"></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><ul class="leftmtop"><li id="search-4" class="widget widget_search"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></li></ul><div class="menu-mobile-menu-container"><ul id="mobmenuleft"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8902"><a href="https://meanjin.com.au/" class="">Home</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9443"><a href="https://meanjin.memberful.com/auth/sign_in" class="">Sign In</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8903"><a href="https://meanjin.com.au/blog/" class="">Blog</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8908"><a href="https://meanjin.com.au/category/essays/" class="">Essays</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8911"><a href="https://meanjin.com.au/category/fiction/" class="">Fiction</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8909"><a href="https://meanjin.com.au/category/poetry/" class="">Poetry</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14907"><a href="https://meanjin.com.au/reviews/" class="">Reviews</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10125"><a href="https://meanjin.com.au/podcast-home/" class="">Podcast</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8910"><a href="https://meanjin.com.au/category/memoir/" class="">Memoir</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8904"><a href="https://meanjin.com.au/current-edition/" class="">Current Edition</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8905"><a href="https://meanjin.com.au/past-editions/" class="">Past Editions</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8907"><a href="https://meanjin.com.au/subscribe/" class="">Subscribe</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8912"><a href="https://meanjin.com.au/about-meanjin/" class="">About Meanjin</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div><link rel='stylesheet' id='jetpack_css-css'  href='https://meanjin.com.au/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_icons-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_global-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_info-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_popup-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"1cef57ee39","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/meanjin.com.au\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/ui/core.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script defer type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/underscore.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":"","animation_in":"no_animation","animation_out":"no_animation","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"default","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","after_content_enabled":"true","widget_enabled":"true","shortcode_enabled":"true","conditions":{"pages":{"filter_type":"only"}},"allow_scroll_page":"0","not_close_on_background_click":"0","close_on_background_click":"1"},"module_id":"2","blog_id":"1","module_name":"Social Follows","module_type":"embedded","active":"1","test_mode":"0","module_mode":"informational"},{"settings":{"auto_close_success_message":"0","triggers":{"trigger":"time","on_time_delay":"2","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent":"true","on_exit_intent_per_session":"1","on_exit_intent_delayed":"0","on_exit_intent_delayed_time":"5","on_exit_intent_delayed_unit":"seconds","on_adblock":"false","on_time":"1","on_adblock_delayed":"false","on_adblock_delayed_time":"5","on_adblock_delayed_unit":"seconds"},"animation_in":"fadeIn","animation_out":"fadeOut","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"1","expiration_unit":"days","on_submit":"default","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"5","conditions":{"categories":{"filter_type":"only","categories":["8","5","7","6","4"]},"not_on_mobile":"true","posts":{"filter_type":"only","posts":["all"]},"pages":{"filter_type":"only"},"visitor_not_logged_in":"true"},"not_close_on_background_click":"false","categories":["8","5","7","6","4"],"filter_type":"only","pages":["17"],"on_time":"1","posts":["all"]},"module_id":"1","blog_id":"1","module_name":"Subscribe","module_type":"popup","active":"1","test_mode":"0","module_mode":"informational"}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus&text=Cities%20In%20The%20Time%20Of%20Coronavirus","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus","email":"mailto:?subject=Cities%20In%20The%20Time%20Of%20Coronavirus&body=https%3A%2F%2Fmeanjin.com.au%2Fblog%2Fcities-in-the-time-of-coronavirus"},"ajaxurl":"https:\/\/meanjin.com.au\/wp-admin\/admin-ajax.php","page_id":"17020","page_slug":"blog-cities-in-the-time-of-coronavirus","is_upfront":"","script_delay":"3000"};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/js/front.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/imagesloaded.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/masonry.min.js'></script> <script defer type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcPa1MUAAAAAEuABcYTMQnz79CvWo7sWFLv2Mjy', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script defer type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha#038;render=explicit&#038;siteground-async=1'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/themes/meanjin/js/global.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'94218879',post:'17020',tz:'11',srv:'meanjin.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '94218879', '17020' ]);</script> <style type="text/css" id="hustle-module-1-0-styles" class="hustle-module-styles hustle-module-styles-1">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</style></body></html>