<!DOCTYPE html><html lang="en-AU"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>What I&#039;m Reading</title> <!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://meanjin.com.au/blog-what-im-reading/peter-polites/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="What I&#039;m Reading" /><meta property="og:description" content="I am reading male writers now. It’s for research. Cis men who are gay, bi, queer or straight. I&#8217;m trying to understand what literature can tell me about the performance of masculinity, or rather, how men think they are performing masculinity. On Twitter I love to read tweets by Stephen Pham and Khalid Warsame. They take the excruciating minutiae of their daily experiences and turn it into beautiful prose exercises. Khalid once tweeted about all his memories of rabbits. Stephen moves seamlessly from growing plants to the injustices of capitalism. They write about driving, drawing lessons and leisure. They extrapolate &hellip;" /><meta property="og:url" content="https://meanjin.com.au/blog-what-im-reading/peter-polites/" /><meta property="og:site_name" content="Meanjin" /><meta property="article:publisher" content="https://www.facebook.com/Meanjin/" /><meta property="article:section" content="• What I&#039;m Reading •" /><meta property="article:published_time" content="2020-04-29T00:00:13+00:00" /><meta property="article:modified_time" content="2020-04-29T04:11:44+00:00" /><meta property="og:updated_time" content="2020-04-29T04:11:44+00:00" /><meta property="og:image" content="https://meanjin.com.au/wp-content/uploads/2020/04/Polites1.jpg" /><meta property="og:image:secure_url" content="https://meanjin.com.au/wp-content/uploads/2020/04/Polites1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="I am reading male writers now. It’s for research. Cis men who are gay, bi, queer or straight. I&#8217;m trying to understand what literature can tell me about the performance of masculinity, or rather, how men think they are performing masculinity. On Twitter I love to read tweets by Stephen Pham and Khalid Warsame. They take the excruciating minutiae of their daily experiences and turn it into beautiful prose exercises. Khalid once tweeted about all his memories of rabbits. Stephen moves seamlessly from growing plants to the injustices of capitalism. They write about driving, drawing lessons and leisure. They extrapolate [&hellip;]" /><meta name="twitter:title" content="What I&#039;m Reading" /><meta name="twitter:site" content="@Meanjin" /><meta name="twitter:image" content="https://meanjin.com.au/wp-content/uploads/2020/04/Polites1.jpg" /><meta name="twitter:creator" content="@Meanjin" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://meanjin.com.au/#organization","name":"Meanjin","url":"https://meanjin.com.au/","sameAs":["https://www.facebook.com/Meanjin/","https://www.instagram.com/meanjinquarterly_/","https://twitter.com/Meanjin"],"logo":{"@type":"ImageObject","@id":"https://meanjin.com.au/#logo","inLanguage":"en-AU","url":"https://meanjin.com.au/wp-content/uploads/2018/05/CIRLCE.png","width":"1000","height":"1000","caption":"Meanjin"},"image":{"@id":"https://meanjin.com.au/#logo"}},{"@type":"WebSite","@id":"https://meanjin.com.au/#website","url":"https://meanjin.com.au/","name":"Meanjin","inLanguage":"en-AU","description":"The Best of New Writing in Australia","publisher":{"@id":"https://meanjin.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://meanjin.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://meanjin.com.au/blog-what-im-reading/peter-polites/#primaryimage","inLanguage":"en-AU","url":"https://meanjin.com.au/wp-content/uploads/2020/04/Polites3.jpg","width":500,"height":500},{"@type":"WebPage","@id":"https://meanjin.com.au/blog-what-im-reading/peter-polites/#webpage","url":"https://meanjin.com.au/blog-what-im-reading/peter-polites/","name":"What I&#039;m Reading","isPartOf":{"@id":"https://meanjin.com.au/#website"},"inLanguage":"en-AU","primaryImageOfPage":{"@id":"https://meanjin.com.au/blog-what-im-reading/peter-polites/#primaryimage"},"datePublished":"2020-04-29T00:00:13+00:00","dateModified":"2020-04-29T04:11:44+00:00","potentialAction":[{"@type":"ReadAction","target":["https://meanjin.com.au/blog-what-im-reading/peter-polites/"]}]},{"@type":"Article","@id":"https://meanjin.com.au/blog-what-im-reading/peter-polites/#article","isPartOf":{"@id":"https://meanjin.com.au/blog-what-im-reading/peter-polites/#webpage"},"author":{"@id":"https://meanjin.com.au/#/schema/person/012d930a366a851fc97581bc2e40f16a"},"headline":"What I&#8217;m Reading","datePublished":"2020-04-29T00:00:13+00:00","dateModified":"2020-04-29T04:11:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://meanjin.com.au/blog-what-im-reading/peter-polites/#webpage"},"publisher":{"@id":"https://meanjin.com.au/#organization"},"image":{"@id":"https://meanjin.com.au/blog-what-im-reading/peter-polites/#primaryimage"},"articleSection":"\u2022 What I'm Reading \u2022,Spike: the Meanjin blog","inLanguage":"en-AU"},{"@type":["Person"],"@id":"https://meanjin.com.au/#/schema/person/012d930a366a851fc97581bc2e40f16a","name":"Meanjin Intern","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Feed" href="https://meanjin.com.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Meanjin &raquo; Comments Feed" href="https://meanjin.com.au/comments/feed/" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-6182839-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-6182839-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <!-- / Google Analytics by MonsterInsights --> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/meanjin.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://meanjin.com.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-b8046926a33cd0fe1746f5cfc0ca430b.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}body:not(.single-post) .a2a_floating_style { display: none !important; }

.addtoany_content {
clear: both;
    margin: 16px 0;
    position: relative;
    bottom: 135px;
    float: right;
}

.a2a_floating_style {
    background-color: #fff;
    border-radius: 6px;
    position: absolute !important;
	margin-left: 12% !important;
    z-index: 9999995;
}</style><link rel='stylesheet' id='slb_core-css'  href='https://meanjin.com.au/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' /> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jquery-vertical-scroller/scripts/jquery-scroller-v1.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/meanjin.com.au","hash_tracking":"false"};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/add-to-any/addtoany.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-mailto-links/core/includes/assets/js/custom.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/js/wmljs.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wp-masonry-layout/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/meanjin.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"17199","token":"752a2dede3","debug":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/mobile-menu/includes/js/mobmenu.js'></script> <link rel='https://api.w.org/' href='https://meanjin.com.au/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meanjin.com.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://meanjin.com.au/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p6nkDl-4tp' /><link rel="alternate" type="application/json+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites%2F" /><link rel="alternate" type="text/xml+oembed" href="https://meanjin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#ef5244";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68496436-1', 'auto');
  ga('send', 'pageview');</script> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '164846307536125');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=164846307536125&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --><script>var ms_grabbing_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://meanjin.com.au/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" /> <script type="text/javascript">window.MemberfulOptions = {
    site: "https://meanjin.memberful.com",
    intercept: [
            "http://meanjin.com.au/?memberful_endpoint=auth",
            "https://meanjin.com.au/?memberful_endpoint=auth",
            "http://meanjin.com.au?memberful_endpoint=auth",
            "https://meanjin.com.au?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    if(s.addEventListener) {
      s.addEventListener("load", setup, false);
    } else {
      s.attachEvent("onload", setup);
    }

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-32x32.png" sizes="32x32" /><link rel="icon" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-180x180.png" /><meta name="msapplication-TileImage" content="https://meanjin.com.au/wp-content/uploads/2018/05/cropped-CIRLCE-270x270.png" /><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://meanjin.com.au/?custom-css=a2233975c9" /><style type="text/css">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</style></head><body class="post-template-default single single-post postid-17199 single-format-standard custom-background _masterslider _ms_version_3.5.8 fpt-template-genesis header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible blog mob-menu-slideout-over"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://meanjin.com.au/">Meanjin</a></p><p class="site-description">The Best of New Writing in Australia</p></div><div class="widget-area header-widget-area"><section id="memberful_wp_profile_widget-2" class="widget widget_memberful_wp_profile_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Your account</h4> <a href="https://meanjin.com.au/?memberful_endpoint=auth" class="memberful-sign-in-link">Sign in</a></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="subscribe-box"> <a href="https://meanjin.com.au/subscribe/"> <img src="https://meanjin.com.au/wp-content/uploads/2017/11/Subscribe-1.jpg"> </a></div></div></div></section></div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28"><a href="https://meanjin.com.au/about-meanjin/"><span >About</span></a><ul class="sub-menu"><li id="menu-item-10001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10001"><a href="https://meanjin.com.au/about-meanjin/"><span >About Meanjin</span></a></li><li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9862"><a href="https://meanjin.com.au/about-meanjin/contribute-to-meanjin/"><span >Contribute to Meanjin</span></a></li><li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9863"><a href="https://meanjin.com.au/about-meanjin/copyright-and-payment/"><span >Copyright and Payment</span></a></li><li id="menu-item-9866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9866"><a href="https://meanjin.com.au/about-meanjin/staff/"><span >Staff</span></a></li><li id="menu-item-9865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9865"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/get-involved/"><span >Get Involved</span></a></li><li id="menu-item-9864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9864"><a href="https://meanjin.com.au/about-meanjin/get-in-touch/"><span >Get In Touch</span></a></li><li id="menu-item-9861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9861"><a href="https://meanjin.com.au/about-meanjin/blog-code-of-conduct/"><span >Blog Code of Conduct</span></a></li></ul></li><li id="menu-item-8886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8886"><a href="https://meanjin.com.au/current-edition/"><span >Editions</span></a><ul class="sub-menu"><li id="menu-item-11577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11577"><a href="https://meanjin.com.au/current-edition/"><span >Current Edition</span></a></li><li id="menu-item-8863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8863"><a href="https://meanjin.com.au/past-editions/"><span >Past Editions</span></a></li></ul></li><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://meanjin.com.au/blog/"><span >Blog</span></a></li><li id="menu-item-1595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1595"><a href="https://meanjin.com.au/category/essays/"><span >Essays</span></a></li><li id="menu-item-1598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598"><a href="https://meanjin.com.au/category/fiction/"><span >Fiction</span></a></li><li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1596"><a href="https://meanjin.com.au/category/memoir/"><span >Memoir</span></a></li><li id="menu-item-1597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1597"><a href="https://meanjin.com.au/category/poetry/"><span >Poetry</span></a></li><li id="menu-item-10104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10104"><a href="https://meanjin.com.au/podcast-home/"><span >Podcasts</span></a></li><li id="menu-item-14908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14908"><a href="https://meanjin.com.au/reviews/"><span >Reviews</span></a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://meanjin.com.au/subscribe/"><span >Subscribe</span></a></li><li id="menu-item-5204" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-5204"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/meanjinquarterly_/"><span ><i class="_mi fa fa-instagram" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Instagram</span></span></a></li><li id="menu-item-1600" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1600"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Meanjin"><span ><i class="_mi dashicons dashicons-facebook-alt" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Facebook</span></span></a></li><li id="menu-item-1601" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1601"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Meanjin"><span ><i class="_mi dashicons dashicons-twitter" aria-hidden="true" style="font-size:1em;"></i><span class="visuallyhidden">Twitter</span></span></a></li><li class="search"><a id="main-nav-search-link" class="icon-search"></a><div class="search-div"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></div></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-17199 post type-post status-publish format-standard has-post-thumbnail category-blog-what-im-reading category-blog entry gs-1 gs-odd gs-even gs-featured-content-entry"><header class="entry-header"><img width="500" height="500" src="https://meanjin.com.au/wp-content/uploads/2020/04/Polites3.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://meanjin.com.au/wp-content/uploads/2020/04/Polites3.jpg 500w, https://meanjin.com.au/wp-content/uploads/2020/04/Polites3-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2020/04/Polites3-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2020/04/Polites3-45x45.jpg 45w" sizes="(max-width: 500px) 100vw, 500px" /><h1 class="entry-title">What I&#8217;m Reading</h1><div class="author">Peter Polites</div><p class="entry-meta"><time class="entry-time">April 29, 2020</time></p></header><div class="entry-content"><p>I am reading male writers now. It’s for research. Cis men who are gay, bi, queer or straight. I&#8217;m trying to understand what literature can tell me about the performance of masculinity, or rather, how men think they are performing masculinity.</p><p>On Twitter I love to read tweets by Stephen Pham and Khalid Warsame. They take the excruciating minutiae of their daily experiences and turn it into beautiful prose exercises. Khalid once tweeted about all his memories of rabbits. Stephen moves seamlessly from growing plants to the injustices of capitalism. They write about driving, drawing lessons and leisure. They extrapolate their own lives, performing it through the digital arena, becoming these autobiographical simulacra of themselves. It makes me excited to read both their books when they come out.</p><p>My favourite writer on Facebook is Ramon Glazov. His latest publication was a complete translation of the cult Italian writer Giorgio De Marias’ <em>The Twenty Days of Turin</em>. On his personal account he is a deconstructionist and satirical polemicist. Publicly he shares a cheeky love of flame throwing the infirm and commentary on geopolitical matters that defy any ideological categorisation. In one of his latest screeds he wrote an earnest and well thought out post about how radical leftists think cognitive behavioural therapy is a reformist project and makes a case for it, despite its emphasis on adaptability to the system. Just darling, as long we don’t forget to do the Lacanian excavation and grab our guillotines.</p><p>I just read Vrasidas Karalis’ <em>The Glebe Point Road Blues</em>. It’s a book in prose and verse and a fantastical series of portraits of characters that appear on what he calls The Road. There is no way I can claim to understand it in its totality. I’m not that smart. Thematically I identify a consistent grief, links to the occult and the alienation of settlers from the landscape. The writers’ concept of the blues stands out to me. This form of blues is a uniquely Greek form of melancholia called Rebetika, a feeling that is manifest from the loss of a homeland. All the characters in this novel are out of place and have no link to the geography in which the reader encounters them.</p><p>When I first read his previous writing, I made a mistake and thought his style had a high camp cruelty under the disguise of postmodernism. Now as I discuss his work with other people, I am getting a more complex understanding of it as baroque. The ornate structure, themes of sensuality and metaphysics. There is no escaping that I read this fiction for wisdom. As a chance to refine my thoughts on art and practice. His story, ‘Ode to the New Millennium’ delivers this for me. It’s about a young man whose pig-headed emphasis on himself leads to shallow identity politics and destruction of himself as an artist. Because I know this person, I have met this person and I have been this person.</p><p>David Malouf&#8217;s book <em>Ransom</em> was released in 2009 and is basically a posh form of fan fiction about <em>The Iliad</em>. One of the best things in the whole world is when accomplished poets write prose. This lucky book shares both monikers of being one of his best and completely overlooked. Initially I was excited by the language that describes landscapes, the sea is described as a ‘lustrous silver-blue membrane. At its core it is about the homosocial bonds between fathers, sons, soulmates and enemies. There are queer childhood narratives in this book but ultimately its men and maleness, exploding during a time of war. It makes a case that real masculinity must be dethroned of all its decorations. Emotionally bare, gentle and vulnerable is the ultimate performance of male gender.</p><p>When I first read Ronnie Scott’s <em>The Adversary</em>, I saw it in the tradition of novels that are written about ornate social relations. Novels that centred a person’s character. These kinds of novels were written primarily by women in Britain during the nineteenth century and in my rudimentary experience, <em>The Adversary</em> falls into this tradition. When Coming Out and AIDS narratives are passé, being a white gay cis man is normalised. And with this normalisation, we get a different understanding of the concerns of gay men. These concerns are ultimately bourgeois despite the setting of the homosexual bohemia of parties, holiday homes, terrace houses and pubs. And it’s easy to barrack for our main character in this landscape. Our narrator is insufferable and adorable, as are the many people who are bound by social conventions.</p><p>The action of the book never veers into the overdramatic but stylistically the first-person voice is enchanting. Ronnie is a masterful ventriloquist of an early twenties foppish ingénue. It really is a triumph of playful writing, this emphasis on style mirrors the central action which hinges on a deception. Although the protagonist in this book has an acute understanding of gay politics and history there is effortless light-heartedness to the subject matter. What is so refreshing and exciting for me in this gay book, is that at its core it’s not about boys and sex. This is a book about platonic relationships and the mysterious desires for them, it’s about the kindness and curiosity it takes to search and maintain meaningful human contact. And isn’t this a better way to define a man, rather than who they fuck?</p><p>&nbsp;</p><p><em>Peter Polites is a writer who lives in western Sydney. He has published two novels with Hachette, </em>Down the Hume<em> (2017) and </em>The Pillars<em> (2019).</em></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://meanjin.com.au/blog-what-im-reading/peter-polites/" data-a2a-title="What I’m Reading"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites%2F&amp;linkname=What%20I%E2%80%99m%20Reading" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites%2F&amp;linkname=What%20I%E2%80%99m%20Reading" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites%2F&amp;linkname=What%20I%E2%80%99m%20Reading" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/"><img width="380" height="73" src="https://meanjin.com.au/wp-content/uploads/2017/11/MEANJIN-BANNER-e1547606124190.jpg" class="image wp-image-6935  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://www.australianbookreview.com.au/prizes-programs/elizabeth-jolley-story-prize/current-jolley"><img src="https://meanjin.com.au/wp-content/uploads/2020/02/Meanjin-Jolley-2020-GIF.gif"></a></div></div></section><section id="advanced-categories-widget-2" class="widget widget_acw_advanced_categories advanced-categories-widget"><div class="widget-wrap"><div class="advanced-categories-widget advanced-categories-wrap"><div class="acatw-term-list"><div id="advanced-categories-widget-2-term-15" class="acatw-list-item acatw-term-item acatw-category-item acatw-category-item-15"><div id="term-advanced-categories-widget-2-term-15" class="acatw-term-item acatw-category-item acatw-category-item-15" ><div class="term-header acatw-term-header"><h3 class="term-title acatw-term-title"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">• What I'm Reading •</a></h3> <span class="acatw-post-count term-post-count"><a href="https://meanjin.com.au/category/blog-what-im-reading/" rel="bookmark">244 Posts</a></span></div><!-- /.term-header --> <span class="term-summary acatw-term-summary"> An ongoing series of Australian writers delving into the authors they're reading. </span><!-- /.term-summary --></div><!-- #term-## --></div></div></div><!-- /.advanced-categories-wrap --> <!-- Advanced Categories Widget generated by http://darrinb.com/plugins/advanced-categories-widget --></div></section><section id="wpp-2" class="widget popular-posts"><div class="widget-wrap"> <!-- WordPress Popular Posts --><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://meanjin.com.au/blog/impatience/" target="_self"><img width="708" height="710" data-img-src="https://meanjin.com.au/wp-content/uploads/2020/04/clouds-212779_960_720-e1587944889343.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2020/04/clouds-212779_960_720-e1587944889343.jpg 708w, https://meanjin.com.au/wp-content/uploads/2020/04/clouds-212779_960_720-e1587944889343-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2020/04/clouds-212779_960_720-e1587944889343-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2020/04/clouds-212779_960_720-e1587944889343-45x45.jpg 45w" sizes="(max-width: 708px) 100vw, 708px" /></a> <a href="https://meanjin.com.au/blog/impatience/" class="wpp-post-title" target="_self">Impatience</a> <span class="wpp-excerpt">I’m ten, maybe eleven, so it must be the late nineteen-eighties. It’s school holidays and my grandmother is driving my sister and I over to Rickett’s Point, to fossick in rockpools and numb our toes in the chill of Port ...</span></li><li> <a href="https://meanjin.com.au/essays/on-cook/" target="_self"><img width="500" height="500" data-img-src="https://meanjin.com.au/wp-content/uploads/2019/12/DALEY1.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2019/12/DALEY1.jpg 500w, https://meanjin.com.au/wp-content/uploads/2019/12/DALEY1-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2019/12/DALEY1-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2019/12/DALEY1-45x45.jpg 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/essays/on-cook/" class="wpp-post-title" target="_self">On Cook</a> <span class="wpp-excerpt">Kurnell is a no-fuss, unpretentious place given that it’s supposed to be the cradle of the nation. Stretching along a promontory that looks like a witch’s finger pointing west from the southern shore of Botany Bay, opposite Sydney Airport, Kurnell ...</span></li><li> <a href="https://meanjin.com.au/essays/so-white-so-what/" target="_self"><img width="500" height="500" data-img-src="https://meanjin.com.au/wp-content/uploads/2020/03/WHITTAKER.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2020/03/WHITTAKER.jpg 500w, https://meanjin.com.au/wp-content/uploads/2020/03/WHITTAKER-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2020/03/WHITTAKER-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2020/03/WHITTAKER-45x45.jpg 45w" sizes="(max-width: 500px) 100vw, 500px" /></a> <a href="https://meanjin.com.au/essays/so-white-so-what/" class="wpp-post-title" target="_self">So White. So What.</a> <span class="wpp-excerpt">Somewhere before White Fragility became the lingo du jour of anti-racism workshops, white people stopped telling me out loud that they were ‘one of the good ones’. They chuckled and said ‘Oh, I’m so white’. They offered me a conspiring ...</span></li><li> <a href="https://meanjin.com.au/blog/no-matter-call-again-call-better/" target="_self"><img width="1024" height="1023" data-img-src="https://meanjin.com.au/wp-content/uploads/2020/04/gogh.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" data-img-srcset="https://meanjin.com.au/wp-content/uploads/2020/04/gogh.jpg 1024w, https://meanjin.com.au/wp-content/uploads/2020/04/gogh-300x300.jpg 300w, https://meanjin.com.au/wp-content/uploads/2020/04/gogh-150x150.jpg 150w, https://meanjin.com.au/wp-content/uploads/2020/04/gogh-768x767.jpg 768w, https://meanjin.com.au/wp-content/uploads/2020/04/gogh-45x45.jpg 45w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://meanjin.com.au/blog/no-matter-call-again-call-better/" class="wpp-post-title" target="_self">No Matter. Call again. Call better.</a> <span class="wpp-excerpt">My phone starts pinging; I watch as the notifications illuminate the screen, one after another. I last about two minutes before I'm compelled to open them. Six messages from O in belated response to a request I had sent for ...</span></li><li> <a href="https://meanjin.com.au/blog/the-five-stages-of-tracking-and-tracing/" target="_self"><img width="1024" height="789" data-img-src="https://meanjin.com.au/wp-content/uploads/2020/04/brother-1024x789.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-large size-large wp-post-image" alt="" /></a> <a href="https://meanjin.com.au/blog/the-five-stages-of-tracking-and-tracing/" class="wpp-post-title" target="_self">The Five Stages Of Tracking And Tracing</a> <span class="wpp-excerpt">It’s very hard to know how to feel about the Commonwealth Government’s forthcoming track-and-trace app. Most of that can be attributed to the Government’s own confused, uncertain and contradictory messaging.</span></li></ul></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="http://meanjin.com.au/subscribe/"><img src="https://meanjin.com.au/wp-content/uploads/2018/04/Banner.png"></a></div></div></section></aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><!-- Begin MailChimp Signup Form --><div id="mc_embed_signup"><form action="//meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;"><input type="text" name="b_afbf3229ac3fa431c02e1efcc_209be4db2c" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Sign up for news from Meanjin" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <!--End mc_embed_signup--></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://meanjin.com.au/subscribe/"><img width="300" height="72" src="https://meanjin.com.au/wp-content/uploads/2017/11/Sub-300x72.png" class="image wp-image-6845  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://meanjin.com.au/wp-content/uploads/2017/11/Sub-300x72.png 300w, https://meanjin.com.au/wp-content/uploads/2017/11/Sub-768x184.png 768w, https://meanjin.com.au/wp-content/uploads/2017/11/Sub.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section></div></div></div><footer class="site-footer"><div class="wrap"><p>Site by <a href="http://madeleinebegan.com/">Madeleine Egan</a></div></footer></div><div
 class="hustle-ui hustle-popup hustle-palette--default hustle_module_id_4 module_id_4  " 
 data-id="4"
 data-render-id="0"
 data-tracking="disabled" 
 data-intro="bounceInLeft"
 data-outro="bounceOutLeft"
 data-overlay-close="1"
 data-close-delay="false" 
 style="opacity: 0;"
 ><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--stacked"><div class="hustle-layout"><div class="hustle-layout-header"><button class="hustle-button-icon hustle-button-close"> <i class="hustle-icon-close" aria-hidden="true"></i> <span class="hustle-screen-reader">Close this module</span> </button></div><div class="hustle-layout-body"><div class="hustle-image hustle-image-fit--cover" aria-hidden="true"><img src="https://meanjin.com.au/wp-content/uploads/2020/04/subscribe.gif" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><h3> </h3><h3>Have you thought about a Meanjin subscription?</h3><h3>Subscribe (for as little as $5 a month) and we can keep paying writers.</h3><h3>That means you can keep reading. Bargain.</h3><h4><a href="https://meanjin.us10.list-manage.com/subscribe/post?u=afbf3229ac3fa431c02e1efcc&amp;id=209be4db2c">Maybe sign up for our enews too. Prizes! Readings!</a></h4></div><a class="hustle-button hustle-button-cta" href="https://meanjin.com.au/subscribe/" target="_blank">SUBSCRIBE</a></div></div></div></div></div></div></div> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <div style="display:none"></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><ul class="leftmtop"><li id="search-4" class="widget widget_search"><form class="search-form" method="get" action="https://meanjin.com.au/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Search..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://meanjin.com.au/?s={s}"></form></li></ul><div class="menu-mobile-menu-container"><ul id="mobmenuleft"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8902"><a href="https://meanjin.com.au/" class="">Home</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9443"><a href="https://meanjin.memberful.com/auth/sign_in" class="">Sign In</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8903"><a href="https://meanjin.com.au/blog/" class="">Blog</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8908"><a href="https://meanjin.com.au/category/essays/" class="">Essays</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8911"><a href="https://meanjin.com.au/category/fiction/" class="">Fiction</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8909"><a href="https://meanjin.com.au/category/poetry/" class="">Poetry</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14907"><a href="https://meanjin.com.au/reviews/" class="">Reviews</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10125"><a href="https://meanjin.com.au/podcast-home/" class="">Podcast</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8910"><a href="https://meanjin.com.au/category/memoir/" class="">Memoir</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8904"><a href="https://meanjin.com.au/current-edition/" class="">Current Edition</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8905"><a href="https://meanjin.com.au/past-editions/" class="">Past Editions</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8907"><a href="https://meanjin.com.au/subscribe/" class="">Subscribe</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8912"><a href="https://meanjin.com.au/about-meanjin/" class="">About Meanjin</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div><link rel='stylesheet' id='jetpack_css-css'  href='https://meanjin.com.au/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_icons-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_global-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_info-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_popup-css'  href='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ac8a746f42","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/meanjin.com.au\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/ui/core.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/jquery/ui/datepicker.min.js'></script> <script defer type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/underscore.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"trigger":"time","on_time_delay":"1","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed":"0","on_exit_intent_delayed_time":"5","on_exit_intent_delayed_unit":"seconds","on_adblock":"0"},"animation_in":"bounceInLeft","animation_out":"bounceOutLeft","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","allow_scroll_page":"0","close_on_background_click":"1","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"5"},"module_id":"4","blog_id":"0","module_name":"New popup","module_type":"popup","active":"1","test_mode":"0","module_mode":"informational"},{"settings":{"auto_close_success_message":"0","triggers":"","animation_in":"no_animation","animation_out":"no_animation","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"default","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","after_content_enabled":"true","widget_enabled":"true","shortcode_enabled":"true","conditions":{"pages":{"filter_type":"only"}},"allow_scroll_page":"0","not_close_on_background_click":"0","close_on_background_click":"1"},"module_id":"2","blog_id":"1","module_name":"Social Follows","module_type":"embedded","active":"1","test_mode":"0","module_mode":"informational"}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites&text=What%20I%E2%80%99m%20Reading","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites","email":"mailto:?subject=What%20I%E2%80%99m%20Reading&body=https%3A%2F%2Fmeanjin.com.au%2Fblog-what-im-reading%2Fpeter-polites"},"ajaxurl":"https:\/\/meanjin.com.au\/wp-admin\/admin-ajax.php","page_id":"17199","page_slug":"blog-what-im-reading-peter-polites","is_upfront":"","script_delay":"3000"};
/* ]]> */</script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/wordpress-popup/assets/js/front.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/imagesloaded.min.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-includes/js/masonry.min.js'></script> <script defer type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcPa1MUAAAAAEuABcYTMQnz79CvWo7sWFLv2Mjy', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script defer type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha#038;render=explicit&#038;siteground-async=1'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/themes/meanjin/js/global.js'></script> <script defer type='text/javascript' src='https://meanjin.com.au/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js'></script> <script type='text/javascript' src='https://meanjin.com.au/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script> <script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'94218879',post:'17199',tz:'10',srv:'meanjin.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '94218879', '17199' ]);</script> <style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta {border-width: 1px;border-style: dashed;border-radius: 12px;-moz-border-radius: 12px;-webkit-border-radius: 12px;line-height: 30px;} .hustle-ui.module_id_4 .hustle-layout .hustle-layout-body {background-color: #25282B} .hustle-ui.module_id_4 .hustle-layout .hustle-image {background-color: #232629} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content {color: #ADB5B7} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content ol li:before {color: #ADB5B7} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content ul li:before {background-color: #ADB5B7} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content blockquote {border-left-color: #DD4F3D;} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content a,.hustle-ui.module_id_4 .hustle-layout .hustle-group-content a:visited {color: #DD4F3D} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content a:hover {color: #C63D2B} .hustle-ui.module_id_4 .hustle-layout .hustle-group-content a:active {color: #C63D2B} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {border-color: #C54231} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {background-color: #DD4F3D} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta,.hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:visited {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {border-color: #D14735} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {background-color: #C63D2B} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:hover {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {border-color: #D14735} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {background-color: #C63D2B} .hustle-ui.module_id_4 .hustle-layout .hustle-button-cta:active {color: #FFFFFF} .hustle-ui.module_id_4 .hustle-popup-mask {background-color: rgba(51,51,51,0.9)} .hustle-ui.module_id_4 .hustle-button-close {color: #DD4F3D} .hustle-ui.module_id_4 .hustle-nsa-link a,.hustle-ui.module_id_4 .hustle-nsa-link a:visited {color: #DD4F3D} .hustle-ui.module_id_4 .hustle-button-close:hover {color: #C63D2B} .hustle-ui.module_id_4 .hustle-nsa-link a:hover {color: #C63D2B} .hustle-ui.module_id_4 .hustle-button-close:active {color: #C63D2B} .hustle-ui.module_id_4 .hustle-nsa-link a:active {color: #C63D2B}</style></body></html>